Omnistudio usb

locasamurai
#1 por locasamurai el 16/06/2007
Al entrar en una de las entradas de micro/linea con un micro, me entra señal,pero no consigo sacar esa señal por los altavoces,que debo Hacer?
Subir
drummerbcn
#2 por drummerbcn el 16/06/2007
Explicate un poco mejor a ver si se te puede ayudar, porque con lo pocos datos que das es dificil...
Subir
locasamurai
#3 por locasamurai el 17/06/2007
Hola perdona! te cuento,yo quiero grabar en el ordenador a traves de mi tarjeta omnistudio unas voces,estoy utilizando cubase vst como sofware.Mi problema es que al entrar en las 2 entradas tanto de micro/linea,con un microfono,en la vumetera de entrada se ve que esta entrando señal, pero no sale señal por ningun lado.He vuelto a cargar los drivers de la tarjeta,tambien e cambiado la configuracion de la tarjeta y sigo sin escuchar nada.
Subir
drummerbcn
#4 por drummerbcn el 17/06/2007
Vale entiendo un poquito más, pero te haré más preguntas

1)Te ha funcionado previamente grabando otras cosas tanto de línea como de micrófono o es lo primero que intentas grabar?

2)Si abres un proyecto preexistente en Cubase puedes oírlo?

Un saludo
Subir
the_addict
#5 por the_addict el 17/06/2007
monitoriza la señal
Subir
locasamurai
#6 por locasamurai el 17/06/2007
Hola,primero darte las gracias por contestar!pues es la primera vez que utilizo estas entradas,pero tengo un teclado via midi y este si me lo deja escuchar y grabarlo.Las guitarras las he grabado a traves de una de las entradas estereo que tiene la tarjeta, pasandola primero por un multiefectos v-amp2 de berinher y tambien sin ningun problema. Gracias
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo