X
¡No te pierdas nuestro Especial Black Friday!

Que pasa aqui ?

Lamprolog
#1 por Lamprolog el 14/05/2004
Bueno,

Ya me veis, por aqui preguntando cositas del cubase :roll: , pero es que con otros sistemas no me pasaba ?

Lo del grafico, que las notas se desfasan siempre lo mismo. Por que ? Se puede evitar ?

Nota: no estoy corto de reflejos, esto es, no voy borracho (es jueves).

el novatillo os da las gracias
Subir
Burbuja
#2 por Burbuja el 14/05/2004
Me imagino que tendrás activada la cuantización automática, verdad? En ese caso y tal y como veo el gráfico igual lo tienes a 1/32 o así, ya q la nota t ocupa todo el compás porque no pruebas a cuantizar a un valor menor? (1/1, 1/2..) Si aún así sigue saliendo mal la única solución q se me ocurre es seleccionar todos los eventos, ajustar la cuantización oportuna y presionar la letra "Q". A ver si te he ayudao algo..
Subir
Lamprolog
#3 por Lamprolog el 14/05/2004
Hola Burbuja,

Gracias. Parece que con 'reset devices' he solucionado el tema.

raro-raro-raro, eh ?


saludos
Subir
Burbuja
#4 por Burbuja el 14/05/2004
Pues si que raro raro, pero bueno me alegro de que mi explicación no haya servido para nada :lol: , un saludo.
Subir
Lamprolog
#5 por Lamprolog el 14/05/2004
No al contrario Burbuja, compañero mio de acuario (no me comas, que tengo espinas y la familia que me proteje). Lo hacia asi, arrastrando todas las notas un cuadrito, pero pense que no podia ser.

http://members.cox.net/ron86/nigriv.jpg
Subir
Burbuja
#6 por Burbuja el 14/05/2004
:lol: Que atractivo el pececillo ese, no tiene mi sonrisa carísmatica pero si que goza de unas aletillas muy sugerentes :oops: Gracias por la foto.
Subir
linchpin
#7 por linchpin el 14/05/2004
yo tengo el mismo problema en cubase sx

he probado todo para corregirlo pero no lo he solucionado. una vez lei en internet un topic con 300 mensajes de gente que le pasaba lo mismo y cada uno lo solucionaba de manera distinta, unos actualizando drivers o cubase, otros cambiando de puerto el teclado midi, otros reseteando pero al fin y al cabo era el mismo problema.....estamos ante un bug garrafal de cubase???
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo