Pioneer djm 600

voronwe
#1 por voronwe el 29/07/2017
Hola amigos, os cuento hace unos meses me compre una pioneer 600 de segunda mano en ebay, y todo perfecto pinchando a dos platos. Pero el "problema" a surgido ahora que quiero pinchar a 4 platos con el canal numero uno, que con el fader bajado mete sonido en el master, tengo que bajar la ganancia del canal a 0 para que no suene. Sabeis a que puede se debido?

Ya se que tendria que haber probado todos los canales de la mesa pero....

un saludo, que tengais un buen dia
Subir
javi_sd
#2 por javi_sd el 29/07/2017
Se supone que tienen un plástico que hace como de corte al mínimo cuando está abajo del todo sirve para cortar un sensor, sería verificar que esté roto o a falta de él. Es una de las posibles averías, aparte de que el mismo fader esté roto. es una pieza que está en el deslizante de plástico, y cuando llega al mínimo se acerca y cierra ese sensor en forma de U. Puede que te falte o esté roto. Como nota lo he dibujado yo por que no lo encontré en Internet con esa pieza puesta. Saludos
Archivos adjuntos:
1501358855405.jpeg
BBCode:
Subir
1
voronwe
#3 por voronwe el 30/07/2017
javi_sd escribió:
Se supone que tienen un plástico que hace como de corte al mínimo cuando está abajo del todo sirve para cortar un sensor, sería verificar que esté roto o a falta de él. Es una de las posibles averías, aparte de que el mismo fader esté roto. es una pieza que está en el deslizante de plástico, y cuando llega al mínimo se acerca y cierra ese sensor en forma de U. Puede que te falte o esté roto. Como nota lo he dibujado yo por que no lo encontré en Internet con esa pieza puesta. Saludos

gracias
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo