Preset nuevos para Amplitube

  • 2
barny666
#16 por barny666 el 30/12/2004
a ver, antes de nada decir k antes de preguntar cosas como la de la latencia la gente deberia invertir 5 minutos en usar el google o el buscador de hispasonic. dicho esto:

los drivers asio son de baja latencia, debes tener un panel de control de la terjeta k controla la latencia, la podras bajar hasta x limite en el cual tu makina pegara petardazos. se mide en milisegundos
Subir
Wikter
#17 por Wikter el 30/12/2004
La ZS no es USB??? si el 90 se refiere a samples de buffer, es muy normal que haga retrasos extraños, petardazos, etc...
Como no uso Sonar no estoy seguro de si se trata de 90% o 90 samples o 90 milisegundos... así que empieza por tener claro a que se debe ese 90 misteriosoo... y la pregunta la puedes hacer en el foro de cakewalk... eso sinó te da por buscar un poquito...
Subir
DP777
#18 por DP777 el 31/12/2004
Me da a mi que le sacais punta a todo... en fin gracias por las aclaraciones pero ya sé que es la latencia y no por el google. La latencia de toda la vida la he medido, asi me enseñaron, en milisegundos! Me referia a 90.0 msec en 44kHz/stereo (me imagino que esto ya te gusta más no wikter??). SOLAMENTE me referia a algo muy simple : el retardo con un vst como el Amplitube o GuitarRig, si podia ser por la latencia, si os habia pasado, etc... pero ya veo que no.
Por último creo que he preguntado acerca de un Vst como es el Amplitube, en un tópic de dicho Vst y dentro del foro de discusión correcto wikter, no tengo o mejor dicho no debo de preguntar esto en el foro de cakewalk ya que no he comentado NADA sobre ello (sólo que uso Sonar y lo dije porque tú lo preguntaste).

Pero en fin "buen rollito" y Feliz Año a todos.
Salu2
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo