Problema al abrir archivo cakewalk bundle.ayuda.porfa

#1 por robertocarlo el 10/07/2005
hola,gente les comento que cante una maketa con teclado y vos , como otras veces lo he hecho , llevo grabadas 7/8 maketas y todo va muy bien pero he checado o escuchado todas las maketas (o sea las canciones ) pero hay 3 canciones que no se escucha nada ...hago esto abro SONAR 3 y elijo la cancion le doy clik o enter /play ....veo que enpieza a cargar loding ..bueno espero carga completo .....y le doy play ¡¡¡ y no se escucha nada y nada se mueve se queda estatico todo .... lo raro es que las otras canciones que grabe de la misma forma esas si se escuchan ( NOTA) antes si se escuchaban y ahora ya no ( creo que la ves anterio abri las canciones y las escuche y tal ves cerre mal algo .... bueno si podes hecharme un cable agrdesco de mil amores SALUDOS Y GRACIAS DE ANTEMANO....
Subir
#2 por Jaume el 10/07/2005
Es un misterio.... Yo probaría una cosa: abre una de las que no suena y cuando la tengas cargada guárdala como cakewalk normal. Cierra el programa y reinicialo abriendo dicho archivo como normal y a ver que sucede.
Un saludo.
Subir
#3 por robertocarlo el 11/07/2005
hola mis amigos un saludo ,,estoy mas que desesperado y contrariado llevo meses trabajando 2 meses con unas canciones que hice en sonar 3 ..grabe 7/8/9 canciones y todo marchaba bien hasta hace unos dias quise revisar los dichos archivos (canciones audio cake bundle) y ¡¡sorpresa la mia ¡¡¡ solamente puedo abrir 1/2 una o dos canciones y las demas ¡¡na na de na¡¡ checo que hice mal y no se que onda ....cargo la (loading ,,,,veo correr el sample termina ,aparece el nombre de la cancion pero no dice AUDIO RUNNING abajo de la pantalla de SONAR 3 le doy play y nada .....lo raro es que antes sin problemas lo abria asi sin nada mas ,,,repito solo abre una o dos canciones repito todas estos archivos los guarde en SAVE AS como cakewalk bundle ......¿QUE HICE MAL? BUENO MIS AMIGOS si podes darme un cable os agradecere eternamente ..... mi pc es windows xp duron particionada en 20/20 con dos respaldos y memoria 512 (disco de 40 gb) cheque el espacio esta bien de sobra....... un saludo y muchas gracias ...NOTA .. por alli me contesto alguien ¡¡gracias mil checare eso¡¡ y espero vuestra ayuda.....saludos....
Subir
#4 por Rana_de_metal el 17/07/2005
uff! fijate ke yo recuerdo bien ese problema pero no con sonar, sino con cakewalk 9 reucerdo ke algunas veces me paso y nunca supe como arreglarlo, parecia mas una cosa de mi pc o de mi instalacion ke de los archivos en si, si tuvieras oportunindad de intentar abrirlos en otra pc con sonar pues adelante y si lo logras cambia el nombre y guardalos de nuevo, recuerdo ke la manera en ke yo lidiaba con esto era ke, guardaba 2 veces cada archivo, si lo se! era un dolor en el culo, pero era la unica opcion ke mas o menos me daba trankilidad, mmm cuando salio Sonar no volvi a tener estos problemas, ya intentas una reinstalacion de Sonar? y si no, recuerda ke antes de hacer esto tendrias ke respaldar tu carpeta de WAVS, mmm oh! recuerdo otra cosa, no te dice ke tu "AUDIO DISK" esta full?
Subir
#5 por robertocarlo el 27/07/2005
bueno amigos ya pude con el prablema sonar/bundle ,, el problema es que tal ves mi hijo se metio ala maquina y modifico (tal ves sin querer) la "forma2 de grabar " a 96/24 hrz y no me fige yo que estava a 48/24 ( si mal no recuerdo) y como no estaba la targeta terratec dmxfire con la cual trabajo ala misma 48/24hrz ... estaba a 96/24... yrepito yo mhabia grabado a 48/24hrz ..... pues ya saves la historia de terror .....pues el dueño del material grabado esta por ¡¡¡mentarme la madre¡¡¡ pero bueno todo esta bien ahora ....pero gracias mil por vuestras respuestas y ayuda y muchas gracias .-..saludos....
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo