Problema Behringer UMC202HD con Reaper

Rubén Sierra Durán
#1 por Rubén Sierra Durán el 26/05/2020
Hola, soy nuevo en esto y tengo un problema bastante extraño. El caso es que, el programa reconoce la tarjeta y las dos entradas que tiene el dispositivo. Pero cuando creo las tracks y quiero indicarle que entrada tiene que coger en cada una, no me aparecen.
Archivos adjuntos ( para descargar)
Preferencias Reaper.png
Entradas Reaper.png
Subir
robinette
#2 por robinette el 30/05/2020
Rubén Sierra Durán escribió:
Pero cuando creo las tracks y quiero indicarle que entrada tiene que coger en cada una, no me aparecen.
Porque ahí no te aparecen.
Redimensiona la pista para hacerla más ancha y te aparecerá el recuadro.

Un saludo.
Archivos adjuntos ( para descargar)
Sin título.jpg
Subir
Rubén Sierra Durán
#3 por Rubén Sierra Durán el 30/05/2020
Es con estas cosas, cuando te das cuenta de lo ignorante que es uno. Muchas gracias amigo. Había encontrado una "solución" alternativa, que es poniendo el tema clásico. Como ahí las entradas aparecen a la derecha, se ven sin necesidad de ampliar la pista. Pero mucho mejor así. Gracias de nuevo.
Subir
robinette
#4 por robinette el 30/05/2020
#3
Puedes configurar el tema para que las opciones que quieras estén visibles u ocultas según preferencias.

Un saludo.
Archivos adjuntos ( para descargar)
Sin título.jpg
Subir
Rubén Sierra Durán
#5 por Rubén Sierra Durán el 05/06/2020
Muy útil. Muchas gracias.
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo