X
¿Estás siguiendo nuestro Especial Black Friday?

Problema con los Crosfader, me aparecen offline en protools

van_del
#1 por van_del el 10/05/2009
Hola tengo un Problema con los Crosfader, me aparecen offline , pero solo en uno de los proyectos donde he editado las baterias con beat detective,en otros proyectos no me pasa.El caso es que los crosfaders aparecen en gris, y al hace la consolidacion protool me dice :

The command cannot be performed becouse it contains one or more regions or fades tha ar offline, or yet to be rendered.


Pues el caso que hago todos los pasos del beat detective, el ultimo paso que es de smothing fills and crosfader, y se supone que luego siguiendo tal como pone en el manual, consolidadmos las pistas, pero no me deja, me dice que no he renderizado los fader o estan offline, en fin quien me pueda ayudar lo agradecira muchisimo

Otra cosa, solo me pasa en ese proyecto, en los demás nada.

Otra cosa más, a pesar de ke los crosfader están hechos cnd escucha de las pistas de la bateria tiene cliks, como si no estuvieran hechos los crosfaders,

¿ como puedo activarlos en las pistas?

Gracias a todos ke atiendan mi pregunta
Subir
--76656--
#2 por --76656-- el 10/05/2009
VE al task manager y dile que rehaga los missing fades...A lo mejor asi los recuperas
Subir
van_del
#3 por van_del el 14/05/2009
Hola, efectivamente tenias razon, abri el task y borre los fades y ya pude hacerlos crosfades de nuevo sin ningun problema y consolidar las pistas


Gracias de muchas gracias
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo