Problema al enrutar ezdrummer con nuendo4

beiza
#1 por beiza el 27/09/2013
Buenas a todos
Seguro que me podeis ayudar y lo mas probable que este escribiendo en el lugar equivocado. Utilizo ezdrummer en cubase y me funciona a las mil maravillas. Abro pista midi, ellijo ezdrummer, lo abro y en su mixer selecciono multipistas para que me salga un canal por cada parte de la bateria. Ahora bien, cuando hago la misma operacion en nundo4, no encuentro la manera de enrutar la bateria. Selecciono multipistas en ezdrummer pero no hay manera...
Me podeis ayudar por favor???

Gracias!!!
Subir
1
kamikase ♕ ♫
#2 por kamikase ♕ ♫ el 27/09/2013
Mira este video.
Si, es de Cubase 5, pero es casi lo mismo en Nuendo 4.



Si sigue tu problema, escribe.
Subir
lunetico
#3 por lunetico el 29/09/2013
Creo que te falta activar las salidas para crear las pistas de cada elemento, no tengo el ezdrummer instalado en este ordenador, pero es igual que en la foto, al activar todas las salidas se generan todas las pistas.
Archivos adjuntos:
activar salidas.png
BBCode:
Subir
lunetico
#4 por lunetico el 29/09/2013
me olvidaba, se activan en el cuadradito con la flecha al lado de la e, espero que eso te funcione
Subir
kamikase ♕ ♫
#5 por kamikase ♕ ♫ el 29/09/2013
No es con el cuadradito de la e.
Es con el icono de "OUT" en la ventana de instrumento " [->"

:ook:
Subir
lunetico
#6 por lunetico el 29/09/2013
Kamikase, lee bien lo que puse
Subir
kamikase ♕ ♫
#7 por kamikase ♕ ♫ el 29/09/2013
Si.

Estoy trabajando y leí mal.
:oops:
Disculpaaaa
Subir
lunetico
#8 por lunetico el 29/09/2013
Nada hombre, buen curro.

Aupa
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo