Problema con garabacion

#1 por elpaje8 el 15/04/2009
hola, tengo una tarjeta de sonido m-audio fast track pro y un micro t.bone sc 600, vereis grabo con cool edit pero esque cuando grabo tengo que poner la entrada del micro al maximo para ke pille sonido, y aun asi se sigue kedando flojo, que puedo acer para solucionarlo???
Subir
#2 por Scent el 15/04/2009
qué secuenciador utilizas? prueba a subir el volumen de la pista de audio donde grabas el micro en el mezclador de tu secuenciador.
suerte
Subir
#3 por ArnauTS el 15/04/2009
mira que no tengas ningun pad puesto en la tarjeta o en el micro que no se si ese lleva alguno..
saludos
Subir
#4 por elpaje8 el 15/04/2009
el pad de la tarjeta lo tengo kitao y en el micro no tiene, lo k m extraña es ke se escuxa flojo pero en la imagen es un volumen normal
Subir
#5 por anibalgallego el 15/04/2009
Tienes amplificado el micro en la configuración de volumenes?

Usas Windows?
Subir
--88516--
#6 por --88516-- el 15/04/2009
Esta por linea?
Entrada de Micro?

Empezar por el principio hombre!!
Subir
#7 por elpaje8 el 16/04/2009
lo tengo por entrada de micro, en la configuracion de dispositivos de sonido y audio, cuando elijo en grabacion la opcion de la tarjeta pal microfono no me deja darle a volumen
Subir
#8 por elpaje8 el 16/04/2009
si me podeis ayudar os lo agradeceria
Subir
--88516--
#9 por --88516-- el 16/04/2009
No conozco el micro ni la placa de audio!!
Bueno sí pero nunca he grabado con ellos.

Siento no poder ayudarte mas se sale de lo que utilizo yo amigo.

Probaría en le panel d control de la tarjeta si es que lo lleva o mezcladora dejando la d Windows a un lado si esta bien activada.

Miraría la configuración de la entrada d micro en el programa donde grabas o secuenciador.
No se me ocurre nada más.

Un Abrazt
Subir
#10 por flakolara el 16/04/2009
Subiste al máximo las perillas Mix y Output del panel de la Fast Track Pro??

Salu2
Subir
#11 por elpaje8 el 18/04/2009
tambien e probado poniendo a tope mix y output y nada la kosa sigue igual...si alguien usa cool edit o adobe audition y me puede ayudar lo agradeceria
Subir
--88516--
#12 por --88516-- el 18/04/2009
cool edit o adobe audition?

Puede que ese sea el problema graba en Cubase o Nuendo en los editores tipo Wavelab o Sound Forge algunos micros no monitorizan bien!!

No conozco la calidad del micro pero en los editores es bastante común tener problemas de ganancias...........

Los editores de audio suelen ser para analizar, masterizar o editar audio de un instrumento en concreto, yo lo uso a veces para masterizar o editar muestras con el fin de incluirlas después en la mezcla.

No los uso mucho porque los secuenciadores de hoy en día ya tiene sus propios editores y funcionan muy bien.

Recuerdo en CubaseVst 16 o Vst 32 que en un proyecto pinchabas en un track dos veces y si tenias instalado Wavelab te llevaba directamente a el para la edición del mismo!!

Que tiempos aquellos Cubase 2.0 (finales de los 80's) tenia que cargar con un disket 3'5" :P
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo