Problema al importar de VST/32 a SX2

#1 por Lagar el 06/04/2004
¿Alguien ha tenido problemas al importar de VST/32 a SX2?

Resulta que al importar, el medidor del disco duro se clava hasta el final y si se me ocurre dar a Play, se enciende el led rojo de sobrecarga del disco.

¿Alguna idea de por dónde van los tiros? Ah, y nada de isla tortuga que los dos programas son originales con sus respectivos dongles.

Saludos.
Subir
#2 por Lagar el 06/04/2004
¿A nadie le ha pasado esto? :|

Saludos.
Subir
#3 por Lagar el 07/04/2004
¿¿Nadie?? :(
Subir
#4 por Jorge Ruiz el 07/04/2004
Alguien escribió:
¿Alguna idea de por dónde van los tiros?

¿Has hecho una búsqueda sobre el tema en cubase.net? Es que me suena que se comentó algo así, y creo recordar que los problemas venían por algunos VST/VSTi. Recomendaban cambiar de sitio la carpeta de plugins, abrir el proyecto en SX2 y volver a salvar ya como .cpr, aunque de esa manera perderías las asignaciones de efectos e instrumentos. Bueno, puedes intentar copiarlas en papel y luego recuperarlas. O no mover toda la carpeta de plugins, sino hacerlo uno a uno hasta dar con el culpable.
Subir
#5 por Lagar el 07/04/2004
:D Hola Sahul,

Sí he estado mirando en cubase.net pero no he podido encontrar nada relacionado con el medidor de disco, aunque hay hilos dedicados a otros problemas relacionados con la importación.

Miraré lo que me cuentas sobre los plugins, pero lo que me mosquea es que he importado otros temas sin que me diese este fallo. Me ha pasado sólo con tres proyectos. Es un poco raro.

Gracias por responder. :wink:

Saludos.
Subir
#6 por Jorge Ruiz el 07/04/2004
Mira a ver qué tienen de especial esos temas en concreto: algún instrumento/efecto que los otros no usen, si has utilizado envíos o grupos o no, la configuración de salidas, carpetas de pistas, etc. No se, algo que te pueda llevar hacia un "culpable".
Subir
#7 por Lagar el 07/04/2004
Gracias Sahul, lo miraré con lupa. :wink:

Saludos.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo