Problema con monitorización en cubase

ZERO CABRERA
#1 por ZERO CABRERA el 03/04/2009
mi problema es que, aun habiendo seleccionado puertos de entrada y salida correctamente y registrandose el audio, despues de la instalacion de la line 6 ux8 no consigo hacer que suene en los monitores.
he probado todas las opciones de entrada y salida referentes a los drivers de la line 6 y me reconoce todos puertos de entrada de la tarjeta y de salida.
tengo conectados los monitores a la salida master de la tarjeta y solo consigo que suene uno y muy bajito.
he probado los monitores en otro ekipo y suenan correctamente y he cambiado las salidas haber si era problema de la salida master xo da el mismo resultado.
POR FAVOR NECESITO AYUDA URGENTE.
Subir
yatu2k
#2 por yatu2k el 03/04/2009
probaste sacando el asio 4 all y usando lso drivers de la tarjeta ? yo cuando uso esos drivers me da monitorizacion directa, si no se pone en gris
Subir
ZERO CABRERA
#3 por ZERO CABRERA el 05/04/2009
como sacando el asio 4?quieres decir que ponga como predeterminado los drivers line 6 no?he mirado por todos sitios y todo lo referente a los drivers line 6 estan conectados.o sea, que he quitado todo lo de asio pero alomejor se me escapa algo. yo en cubase tengo puesto los drivers line 6 y en altavoces tambien.miro en el panel de control del ordenador y en sonido tengo puesto altavoces line 6 pero alomejor hay algo que se me escapa.intenta darme uno poco de luz haber.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo