Problema con los Pionner CDJ 100

Emerge
#1 por Emerge el 04/02/2007
Hola:

Tengo unos PIONEER 100 hace ya unos añitos y la verdad es que han llevado bastante tute.

Hace ya un tiempo que uno de los dos me falla. Os explico.

La rueda se ha quedado como inservible, solo funciona cunado la mueves muy muy despacio. Por ejemplo a la hora de mezclar, tengo que acompañar la rueda con el dedo un par de segundos para acelerar/frenar.

Según me han comentado es cosa de un potenciometro (yo ni idea). El aparato ya no está en garantía y me gustaría saber si hay alguna forma de solucionarlo "a mano" o si habría que mandar a Pioneer o un SAT con el consiguiente gasto.

¡Gracias!
Subir
elpilato
#2 por elpilato el 05/02/2007
Busca el SAT mas cercano a tu ciudad y que te informen ayi... otra cosa ... suerte tio.
Subir
potsdamerplatz
#3 por potsdamerplatz el 05/02/2007
si tienen tiempo y bastante 'tute'... que quieres? que sean de los mejores no quiere decir que no se desgasten y se rompan, yo te aconsejo que los lleves a un servicio oficial para que el recambio que te pongan sea bueno y les puedas seguir dando 'tute' con garantías (recuerda que tendrás 2 años de garantia sobre las piezas que le pongas de casa).
Subir
planetap
#4 por planetap el 05/02/2007
Mejor llevalo a reparar...no creo que sea mucho
Subir
Emerge
#5 por Emerge el 05/02/2007
potsdamerplatz @ 05 Feb 2007 - 02:22 PM escribió:
si tienen tiempo y bastante 'tute'... que quieres? que sean de los mejores no quiere decir que no se desgasten y se rompan


¿Me he quejado yo en algún momento? Me parece lo más normal que fallen después de tanto tiempo, no me he quejado del producto. Y si, han llevado mucho '''tute''' (parece que te haya molestado la pregunta...)

Gracias por la recomendación a todos. Me informaré y lo llevaré a arreglar.

¡Un saludo!
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo