Problema de ruido de platos

djgabi
#1 por djgabi el 14/12/2007
hola amigos os comento tengo un problema con mis platos o mi mesa o no se que...
bueno hoy e conectado un tercer tehnics a mi mesa y mi sorpresa esque e conectado sus masa y tal d elos 3 platos y cuando subo el fader d el mesa de uno de los platos mas lejanos a ella hace un ruido un zumbido continuo, como si no hubieras conectado la masa, pero esta conectada, el plato mas lejano hace tambien un poco de ruido pero no tanto como este, esque hay que poner filtros o algo al tener mas de 2 platos para que no hagan ruido ?,tambien os comento e tenido que empalmar cable a las masas porque se quedan cortas y no llegan a la mesa.
Esto me esta sacando loco, porque no consigo quitar ese ruido esque es totalmente imposible pinchar asi porque se escucha mas el zumbido que la cancion , haber si me podeis ayudar, muchas gracias a todos por estar ai :D
Subir
estudiofantastico
#2 por estudiofantastico el 14/12/2007
yo diria q es una masa...seguro que estan bien los cables???No se me ocurre otra cosa...

Suerte.
Subir
djgabi
#3 por djgabi el 14/12/2007
si si, los cables estan bien, pero volvere a mirarlos otra vez, yo opto mas por la mesa no se, que se satura o algo pero es muy raro.
tengo la mente en blanco no se que hacer, por favor ayudadme.
gracias todos
Subir
RMC
#4 por RMC el 15/12/2007
La mesa es imposible que se sature por eso. Intenta conectar las 3 tierras a la mesa sin hacer empalmes y mira a ver si va. Si te sigue dando ruido pues quizás pueda ser de un bucle de tierra. Esto se soluciona pillando una regleta y anulandole la tierra, y en esa regleta los platos enchufaos.
Subir
djjapy
#5 por djjapy el 15/12/2007
a mi se me ocurre, o masa, pero yo tengo un empalme en la masa de un mk2 y no pasa nada y lo tengo to cutre, deveria funcionar perfectamente....

si no puede ser que se acople por estar lso altavoces muy cerca de lso platos, a mi me paso una vez, o alejas lso altavoces o hay gente k para evitar cosas de estas pone como esponja debajo del plato, pero lo segundo no creo k haga falta, nunca lo probe
Subir
djgabi
#6 por djgabi el 15/12/2007
ya lo encontre!!!!!!!! :D, tengo alargadores de los rca de los technics ya que no llegan a la mesa pues uno de los rca del alargador estaba un poco fuera y por eso hacia el ruido ese tan feo , lo enchufe bien y funcionando , pero si que me siguen haciendo un poquitin de ruido por el tema de las masas ya que e tenido que hacerle empalmes.
rce, no te entiendo bien lo de las regletas, no se como me dices, explicamelo porfa, esque hacen un poco de ruido, pero no lo entiendo porque una masa al estar empalmada ya esta no se.
bueno y a todos quiero daros las gracias, desde los que me habeis contestado hasta todos los que estais ai al pie del cañon intentando solucionar los problemas, que vamos teniendo y a todo el equipo de hispasonic, por tener un foro tan cojonudo como este, y tan util claro y ¡¡¡FELIZ NAVIDAD Y FELICES FIESTAS A TODOS!!!
Subir
djgabi
#7 por djgabi el 15/12/2007
perdon queria decir en la pregunta rmc, no rce esque con tanto rca me e liado
Subir
RMC
#8 por RMC el 15/12/2007
Lo de la masa empalmada esque quizás no la tuvieses bien puesta. Y lo de la regleta, los tipicos conectores de electricos para alimentacion suelen llevar activo neutro y maya. La maya hace de tierra mientras los otros 2 de activo y neutro. Al estar todos los cacharros a la misma tierra (que será la que esté puesta en tu edificio), a veces se cuelan ruidos por esa tierra, y la solucion es eliminar la tierra de una regleta en la que tengas enchufado el aparato que te meta ruido. O directamente colocar cinta adhesiva cubriendo los conetores de tierra para que estos no hagan contacto con el enchufe hembra.
Subir
DJMotavirust
#9 por DJMotavirust el 16/12/2007
A veces esos ruidos simplemente vienen por usar rcas de plastico en vez de metalicas. Si estan cerca de cables eléctricos captan zumbidos. Como prueba, para notar mas estos efectos, es subiendo la ganancia a tope y acercando y alejando los cables de 220V a los rcas.
Tambien pasa por usar cables de mala calidad donde el apantallamiento no es muy bueno.
Cuidad el cableado y evitar chapuzas como por ejemplo empalmes chungos.
Saludos
Subir
djgabi
#10 por djgabi el 16/12/2007
DJMotavirust , podria ser porque los cables que tengo son rca de plastico, pero no creo que sea eso, tine que ser lo que dijo rmc porque el ruido es igualito que cuando no conectas un plato a la masa esque de hecho los desconecto de la masa y hacen ese mismo ruido no cambia, y el plato mas cercano a la mesa que no lleva empalmes de masa , que ese no me hace ruido lo desconecto de la masa y me hace un ruido exactamente igual al de los otros 2 platos que me hacen ruido osea eso es problema de masa seguro.
rmc, lo que me comentas de poner cinta aislante,es ponerle cinta, a los conectores de masa a la regleta donde van enchufados los platos que me hacen ruido?,pero si los technics los enchufes de alimentacion que llevan no llevan toma de tierra son sencillos, ¿o esque es posible que se pase tambien interferencias aunque no lleven conexion de masa?
Subir
RMC
#11 por RMC el 16/12/2007
Lo siento pero parece que no me explicado muy bien. Tu pillas una regleta, y el enchufe con el que conectas la regleta a la red es al que tienes que anular la tierra. En el macho, cojes cinta aislante y recubles el shucko (con una vuelta es suficiente, vaya que no te entre luego) y listo. Los conectores de tierra son los que estan por el diametro exterior del shucko, y son 2. Los otros 2 del centro no hace falta tocarlos, porque son la linea y la masa.

Es bastante probable tambien que sea lo que te ha dicho Motavirust, muchas veces se cuelan parasitazos electricos por cables con malos apantallados. Si tu mesa tiene salidas balanceadas y tu ampli/cajas tiene entrada balanceada tambien, estas tardando en hacerte unos cables o comprarlos.

Aqui te dejo un link con lo de lineas balanceadas:
http://www.puntozhero.net/djbordallo/fo ... 45f2cecb16

Y por ultimo, tambien debes descartar que no sea lo que te dijo DjJapy, puesto que los giradiscos habia una frecuencia en especial que acoplaba bastante al tener los monitores cerca (creo recordar que eran 80 Hz).
Subir
djgabi
#12 por djgabi el 16/12/2007
muchas gracias!!, probare primero con lo mas facil que es aislar las masas y luego ire mirando poco a poco lo de las lineas, ahora estoy yo mas centrado, y me declino mas por el tema de lineas que se meten parasitos electricos por que tengo alargadores de rca en los 2 platos mas lejanos de 2.5metros y casualmente son los 2 que me hacen ruido, aparte de tener 1 mogollon de cables a su alrededor, del ordenador etc etc
otra vez os doy un millon de gracias a todos por ser tan amables y contestar , tan rapidamente, GRACIAS Y FELICES FIESTAS
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo