Problema salida focusritte 18i6

Marco Valerio Marcial
#1 por Marco Valerio Marcial el 17/11/2020
Hola, tengo una duda a ver si alguien con más experiencia me puede ayudar. Hasta hace poco grababa con una focusritte 18i6 con unos monitores yamaha hs7, estaba bastante contento, pero ayer no conseguí que el monitor derecha sonaraa un volumen normal. Verifoque que no es ni el monitor ni el cable y parece que es la salida a monitor de la focusritte, mi duda es a que podría ser debido el faño (el equipo no se mueve, lo tengo fijo en mi habitación) y una posible solución casera, y en todo caso donde podria llevarlo a arreglar, si valdria en cualquier servicio tecnico de aparatos electronicos o que. Gracias por vuestra ayuda
Subir
lespaul
#2 por lespaul el 17/11/2020
#1 Buenas Marco, prueba a enchufar el monitor en concreto a otra salida, sino me equivoco ese interfaz tiene 4 disponibles.

Saludos
Subir
Marco Valerio Marcial
#3 por Marco Valerio Marcial el 17/11/2020
Hola lespaul, muchas gracias por tu respuesta!! peeo no el equipo tiene solo dos salidas a monitor jack cannon y el resto son inputs
Subir
Marco Valerio Marcial
#4 por Marco Valerio Marcial el 17/11/2020
Ademas es un scarlett 18i8 que me he equivocado
Subir
lespaul
#5 por lespaul el 17/11/2020
Que yo pueda observar la 18i8 tiene 4 salidas de línea, todas pueden ser para monitores. Supongo que estarás usando la 1 y 2.

Lo que digo es que pruebes a conectar ese cable y monitor a otra salida de las 3 restantes, empieza por cambiarla por la del monitor que suena correctamente, para ver si efectivamente el fallo es de la scarlett.


Saludos
Archivos adjuntos ( para descargar)
18i8.jpg
Subir
Marco Valerio Marcial
#6 por Marco Valerio Marcial el 17/11/2020
Etes muy amable Lespaul, pero ese no es el frontal de mi scarlett 18i8 es el que te adjunto, solo tiene 2 salidas, por que se ha podifo estropear una de ellas, y como podria solucionarlo, porque tengo un cabteo barabro que la tengo súper cuidada 😆
Archivos adjuntos ( para descargar)
3380574.jpg
Subir
lespaul
#7 por lespaul el 17/11/2020
Vale perdona, es de la primera generación.

¿Has probado a cambiar un monitor por otro, cable incluido?
Subir
Marco Valerio Marcial
#8 por Marco Valerio Marcial el 17/11/2020
Si, comprobé tanto el cable como el monitor en la salida izquierda y funcionaban perfectamente, el caso es que la salida derecha tampoco es que no me de volumen, me lo da, pero bajisimo
Subir
lespaul
#9 por lespaul el 17/11/2020
Ya, revisa el mix control por si has tocado algo.
Subir
Marco Valerio Marcial
#10 por Marco Valerio Marcial el 17/11/2020
Pues gracias, miraré, estoy seguro que no he tocado nada, pero donde tendría que mirar dentro del mix control para saber que esta mal? Muchas gracias, de verdad
Subir
lespaul
#11 por lespaul el 17/11/2020
#10 Mira los mutes de cada canal de monitor, pero es raro que le hayas dado sin querer. Revisa también el panoramizador de la salida principal de monitores, en ese mismo mezclador arriba, mira que esté centrado.
Archivos adjuntos ( para descargar)
mute.jpg
pan.jpg
Subir
Marco Valerio Marcial
#12 por Marco Valerio Marcial el 18/11/2020
Muchas gracias lespaul, ha sido muy amable
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo