Problema Samson C01

Emilio_Murcia
#1 por Emilio_Murcia el 05/12/2009
Hola a todos! Tengo un problema desde hace poco, algo que nunca me a pasado.Ayer al querer grabar con el micro condensador una pista de voz desde cubase me notaba que la voz era totalmente plana , nose como explicarme bien pero al escuchar la voz despues, no se notaba k lo habia grabado con ese micro parecia que lo grababa con un micro de los xinos, se habia perdido muxisima calidad y nose xq, si alguno tiene alguna idea o algo que me ayude xk esty desesperadooo
Subir
Sexpyr
#2 por Sexpyr el 10/12/2009
Puede ser por dos cosas, ya que a mí también me ha pasado.
La primera tienes que ver si has conectado el micro directamente al ordenador o lo has pasado a través de una tarjeta gráfica externa. Si lo has conectado directamente se va a escuchar fatal. Si lo has conectado a través de una tarjeta de sonido externa debería sonar bien si la has reglado bien.
La segunda cosa es depende del programa. Yo me compré una tarjeta de sonido con la que me venía un programa para grabar, el CUBASE LE4, y resulta que ha salido una tirada defectuosa. A veces con cerrarlo y volver a abrirlo suena bien.
Suerte, y avísame si lo solucionas, pero es imprescindible tener una tarjeta gráfica.
Subir
tata009
#3 por tata009 el 10/12/2009
si no es por el micro que se te cayo por ejemplo y se te desoldo algo adentro .. deberia ser algo de software, entonces si esto empezo hace poco proba de restaurar el sistema

Contanos si se soluciono
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo