Problema tonto en logic

  • 2
#16 por pibejuancito el 06/11/2003
ya se que si copio la pista me copia la automatizacion , el problema es que la quiero mover .
creo que me explique bien si no voy de vuelta,
lo que quiero hacer es cortar 16 compases , y mover todo lo que viene despues para rellenar el hueco y que al mover todo tambien me mueva la automatizacion , me mueve las secuenias pero la automatizacion queda en el mismo lugar y se me desfasa todo .
se entiende??
gracias a todos pero seguirre dando por ahi
saludos
Subir
#17 por pibejuancito el 06/11/2003
estoy muy orgullos que seamos 13839 ,
me van a decir que de tantos nadie sabe la respuesta ??????
plis que no puedo terminar el tema!!!!!!!!!
ayuda que prometi dar culo hasta encontrar la solucion y lo voy a cumplir!!!!!!!!!!!
saludos a todos
Subir
#18 por Androx el 07/11/2003
escucha esto a ver si esta bien!!

en el menu de opciones vas a track automation y la primera opcion que encuentras es track automation settings escoges esa y te sale una ventana donde tenes las tres opciones para mover objetos y automatizaciones (nunca, siempre, y ask) tu escoges la que deseas y listo...... espero esa sea la respuesta si no lo es, no entendi bien tu pregunta.
Subir
#19 por pibejuancito el 07/11/2003
era eso!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
andorx sos un genio !!!!!!!!!!!!!!!!!!!!!!!!!!!!
gracias!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
estoy hace tiempo con eso
gracias , gracias , gracias!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo