Problemas con el Browser

papito43
#1 por papito43 el 22/09/2009
Hola amigos.

He estado buscando algún hilo sobre lo que me ocurre pero no encuentro nada. En fin, a ver si alguien me ayuda.

Desde hace un tiempo, no se lo que ocurre con el browser, ya que intento moverme por él, pero llega un momento en que no se mueve y no puedo acceder a las carpetas, la verdad es que no veo ningún medio de que vuelva a aparecer la barra lateral ¡¡ que me ha desaparecido!!, ¿me podeis hehcar una mano?, seguro que es configuración, pero no sé donde "tocar".

Gracias y un saludo a todos.
Subir
Real_Kcan
#2 por Real_Kcan el 22/09/2009
no te entiendo bien si fue que desaparecio la barra lateral la puedes abrir nuevamente con F8 si no con uno de los accesos rapidos de menu.

salu2
Subir
papito43
#3 por papito43 el 22/09/2009
f8 me abre el browser, pero lo quizá no me he explicado bien, la barra lateral "dentro" del browser es la que me ha desaparecido por lo que no puedo moverme arriba y abajo del browser, está como clavado, debe ser algo de configuración donde seguro hay alguna cosa para poderme mover a voluntad.

Gracias por ayudarme
Subir
Real_Kcan
#4 por Real_Kcan el 22/09/2009
bueno me puse a cambiar de lugar el browser y creo que me paso lo mismo, luego fui a view- layout - arrangue windows - default, mira haber si te sirve :wink:

salu2
Subir
papito43
#5 por papito43 el 22/09/2009
Muchas Gracias Real, asunto solucionado y aprendido que es lo más importante.

Saludos =D> =D>
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo