Problemas con Cubase 10.5: no veo los iconos de las pistas

Jaci Rodríguez Hidalgo
#1 por Jaci Rodríguez Hidalgo el 02/02/2021
Soy nuevo en Cubase y al instalar el 10,5 no veo los iconos de las pistas.. Mute... Monitor... etc.. Alguien sabe como arreglarlo..Gracias
Archivos adjuntos ( para descargar)
Subir
SPIERO
#2 por SPIERO el 28/02/2021
Hola Para configurar los iconos de las pistas tenes que pararte con el mouse sobre la pista y hacer click con el boton derecho del mouse, luego seleccionas "configuracion de controles de pista" y ahi te aparece una ventana donde agragas o quitas los iconos que quieras para las pistas.... Saludos
Subir
ikoman LaZebrazul
#3 por ikoman LaZebrazul el 28/02/2021
Y con las teclas F y G (O eran G y H...?), en la vista Mixer, haces zoom de las pistas. Creo recordar que si haces un zoom Out a tope de manera que ves muchas pistas, desaparecen esos botones.
Subir
SPIERO
#4 por SPIERO el 28/02/2021
Si la G y la H pero los botones no desaparecen ahi lo probe recien.. saludos
Subir
Alvaro Leon Herrera
#5 por Alvaro Leon Herrera hace 2 semanas
Hola amigo pudiste solucionar el inconveniente de los iconos? Me esta pasando lo mismo, ya valide en la configuración de controles pero alli solo hay opciones para agregar u ocultar controles ye mi caso es diferente por que no aparece los iconos en los controles de pistas.. Slds gracias por el apoyo
Archivos adjuntos ( para descargar)
Screenshot_20210503_193740.jpg
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo