Problemas con cubase sx3

Profilactico
#1 por Profilactico el 20/08/2007
Hice un tema completo en cubase sx3 y todo perfecto...deje de usar este verano el ordenador y le instale 2 gb de Ram....entonces hoy he abierto el proyecto del cubase que funcionaba perfecto y ahora me va super relentizado con cliks y no hay manera,la frecuencia de la tarjeta y la del proyecto es 44.100.Tiene que ser algo de configuracion el vst performance esta petadisimo y antes no se me llenaba hasta 30%;que hago???
Subir
Onari
#2 por Onari el 20/08/2007
Yo cuando me empieza a hacer tonterias el ordenador no me lo pienso, formateo y vuelvo a empezar de nuevo, me bajo los ultimos drivers de mi tarjeta, hago 2 particiones del disco duro, una para instalar windows xp para meter toda clase de basura y otra optimizada para sacar el maximo provecho de los programas.

Un saludo
Subir
doki
#3 por doki el 21/08/2007
"Yo cuando me empieza a hacer tonterias el ordenador no me lo pienso, formateo y vuelvo a empezar de nuevo, me bajo los ultimos drivers de mi tarjeta, hago 2 particiones del disco duro, una para instalar windows xp para meter toda clase de basura y otra optimizada para sacar el maximo provecho de los programas."

Idem, de hecho creo q mañana si tengo tiempo tocara..
Subir
Profilactico
#4 por Profilactico el 21/08/2007
Pos gracias por la respuesta porque vamos....jaja...lo he intentado todo y ni dios sabe como espero que formateando se solucione el problema...lo malo es q ........siempre se borrann cosas importantessssss!!!!arggghhhh!!!
Subir
planetap
#5 por planetap el 21/08/2007
anda no formatees el equipo.....

Vuelve a poner la memoria que tenias antes y prueba a ver que tal a lo mejor los modulos no son los correctos...

entre otras cosas
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo