Problemas con la ñ

santiagueño
#1 por santiagueño el 17/12/2003
hola!!. Mi problemas es que perdi uno temas que estuve grabando con sonar a causa de grabe el archivo tipo bundle usando un ñ en el nombre del archivo. si!! asi es!! si vos grabas un archivo bundle usando la letra ñ, por ejemplo "ñ.bun", no lo puedes abrir por que no lo reconoce como archivo de cakewalk. alguien sabe algo de esto? gracias
Subir
PSGirl
#2 por PSGirl el 17/12/2003
Supongo que has renombrado el archivo para quitarle esa "ñ" que incordia tanto al Sonar......Es lo único que se me ocurre.
Subir
santiagueño
#3 por santiagueño el 17/12/2003
hola!!. no puedo renombrarlo. estaba trabajando en modo wrk, varios temas, y un dia necesite espacio en el disco y los iba abriendo y guardandolos como bundle. Cuando quise seguir trabajando no pude abrir los que tenian "ñ", los perdi, no los reconoce, con los otros no tuve problemas. luego me puse a ver que pasaba con la ñ y grabe un pedacito de algo y lo grabe como ñ.bun, no lo abre por que no lo reconoce como archivo cakewalk
Subir
DJ-P_h_i_L_L
#4 por DJ-P_h_i_L_L el 17/12/2003
jodo ke movida :shock:
Subir
santiagueño
#5 por santiagueño el 17/12/2003
todos los archivos bundle que nombras usando la letra ñ, dejan de pertenecer a la familia cakewalk
Subir
santiagueño
#6 por santiagueño el 17/12/2003
le encontre una falla al programa o que??
Subir
PSGirl
#7 por PSGirl el 17/12/2003
¿Y si usas la opción "Abrir con..." (te pones con el ratón sobre el archivo bundle ese de la "ñ" y pulsas el botón derecho) de Windows y le indicas que lo abra con Cakewalk?
Subir
santiagueño
#8 por santiagueño el 17/12/2003
tampoco!! me contesta lo mismo, que no es una archivo cakewalk
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo