Problemas para iniciar sesion

hermuz
#1 por hermuz el 01/08/2006
saludos a todo el foro.
solo por comentarlo, hace tiempo puse este problema aqui, pero no lo pude resolver, es lo siguiente.

cuando inicio la sesion me dice que el disco duro no es viable para grabar, en workspace trato de cambiar las atribuciones de "T" a "R"
y me dice lo mismo, comentandolo con otros que usan mac, me recomendaron comprar un disco duro externo, ya lo hice, hago la misma operacion y nada, asi que tengo un" tigre enjaulado", es un a imac intel,
si alguei ha pasado por ahi, y me puede ayudar, se lo agradecere.
se me pasaba, es con protools m-powered con una m audio 410, y la imac
con sistema 10.4.6.


hasta luego.................
Subir
Kaitain
#2 por Kaitain el 01/08/2006
Prueba a mirar en los atributos de la sesion y la carpeta que lo contiene. A mi me pasó una vez que se cambió "sola" a "soo lectura".

^_^V
Subir
hermuz
#3 por hermuz el 01/08/2006
gracias por la respuesta, pero en que ventana lo cambias?
lo que pasa es que no he podido crear ninguna sesion, ya que cuando lo quiero hacer me dice que la sesisin no puede ser grabada en ese volumen, osea en el disco duro o el externo en este caso.

hasta luego...........
Subir
hermuz
#4 por hermuz el 01/08/2006
gracias por la respuesta, pero en que ventana lo cambias?
lo que pasa es que no he podido crear ninguna sesion, ya que cuando lo quiero hacer me dice que la sesisin no puede ser grabada en ese volumen, osea en el disco duro o el externo en este caso.

hasta luego...........
Subir
hermuz
#5 por hermuz el 01/08/2006
gracias por la respuesta, pero en que ventana lo cambias?
lo que pasa es que no he podido crear ninguna sesion, ya que cuando lo quiero hacer me dice que la sesisin no puede ser grabada en ese volumen, osea en el disco duro o el externo en este caso.

hasta luego...........
Subir
ManSon
#6 por ManSon el 01/08/2006
Creo que se refiere a "Obtener información" del menú "Archivo", de todas formas asegúrate en "utilidad de discos"(Aplicaciones
Subir
Kaitain
#7 por Kaitain el 02/08/2006
Jur, por lo que cuentas te pasa lo mismo que me pasó a mí.

Si estas en PC, pincha en la carpeta o archivo y le das a boton derecho>propiedades.

Si es en mac, pincha en la carpeta o archiv y le das a manzana+I.

En la ventana que te sale, verás los atributos.

^_^V
Subir
jostalmac
#8 por jostalmac el 02/08/2006
Vete a la web de Digidesign/noticias/digizine y entra en el de winter 2005 (south park) en el apartado de "dialogos técnicos" encontrarás posiblemente una respuesta a lo que te ocurre.

Saludos
Subir
hermuz
#9 por hermuz el 02/08/2006
[ gracias por la ayuda, hoy mismo lo checo y les aviso que paso,
y si, es una imac g5.

hasta luego..................................
Subir
hermuz
#10 por hermuz el 03/08/2006
hola de nuevo, solo para decirles que ninguna de las opciones pudo arreglar el problema, y sigo sin poder abrir la sesion de protools, pero sigo buscando y si encuentro la solucion, lo comunico aqui.
gracias a todos por su atencion...............

hasta luego.
Subir
juanrodrigodiaz
#11 por juanrodrigodiaz el 26/12/2008
Hola a Todos! Tengo exactamente el mismo problema..en las propiedades de la carpeta donde quiero guardar la sesion despincho la opccion de solo lectura, pero nada, se cambia ella sola a solo lectura.. Tengo Win Xp.. :?
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo