Protools a Trompicones

--31852--
#1 por --31852-- el 10/09/2007
Hola Hispasonicos denuevo estoy aki ya ke me instalado en mi nuevo pc el protools 7.3 Le y tengo una 003 Rack y mi sorpresa a sido de que no puedo trabajr de ninguna manera con el programa ya que le doy a play y me funciona lento y atrompicones el midi me lo reproduce cuando kiere mal sincronizado e fusado todo lo que e podido y entendido incluso sin entender cosa y nada no ay manera sabes algo de ke sera esto? os doy mi configuracion de mi pc por si decaso ya que al ser tan nuevo igual hace falta alguna actualizacion del mismo protools.

Core 2 Duo a 2.2
4 Gigabites de RAm 800Mhz
3 Discos Duros de 500 Gigabytes Sata 2
2 Graficas con 3 monitores
Placa Base GyGabyte la mejor en su Gama SLI
la Digi 003 Rack
Powercore
Virus Ti


Espero Vuestras Respuestas!!!
Subir
jesus78mateos
#2 por jesus78mateos el 10/09/2007
Hola dlpusa:

A mi me ha pasado lo mismo últimamente. El problema es del disco duro que seguramente va a 5400 rpm y para trabajar con pro tools necesitas que vaya a 7400 rpm. Yo tenía un pen drive usb, lo probé y funciona perfectamente.
Subir
--31852--
#3 por --31852-- el 10/09/2007
No puede SEr komo ves arriba en mi configuracion tengo 3 diskos duros 500 Gb Sata-2 kreo ke descarto es posibilidad
ejejejeje

Gracias
Subir
jesus78mateos
#4 por jesus78mateos el 11/09/2007
Aunque imagino que lo habrás probado, utiliza un disco duro para almacenar las sesiones que no sea el disco principal donde se instalan los programas y demás.

Si no, intenta conseguir la versión LE 7.3.1. Los intel core 2 duo están dando guerra
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo