Puente del pack El Toro: ¿vibrato o fijo?

abakumov
#1 por abakumov el 30/08/2007
De compras ...

He visto en la web este paquete de guitarra-ampli-afinador-... llamado "El Toro" de Behringer, y no se si el puente es fijo o es tipo vibrato. La pagina de fabricante no aclara mucho - http://www.behringer.com/EL-TORO-GUITAR ... m?lang=SPN - pues se ve en las fotos el orificio para la palanca de vibrato pero en las especificaciones no dice si viene en el paquete o no, ni si el puente es vibrato o no; y yo me pregunto si viene el boquete supongo que es porque ...

La cosa es que en los otros dos paquete de guitarra una tal Vintager y otra V-Tone si que viene en la foto la palanca y en las especificaciones dice que es un puente vibrato.

Resumiendo, ¿saben si es movil (vibrato) o fijo el puente de la guitarra del paquete "El Toro"?

Gracias.
Subir
texvo
#2 por texvo el 30/08/2007
hola:

en la foto se ve el agujero de la palanca del vibrato en el puente...

si no nos engañan es vibrato.


salud.
Subir
abakumov
#3 por abakumov el 30/08/2007
Si nos engañan ... uno ha visto ya tanta cosa en el viña del señor ...

Desde que se invento el bidet y el jamon york ... ya saben ...

Quiero seguridad, alguien que lo haya visto o lo haya leido (de alguien serio o, al menos, que hablase en serio)

Aun asi, gracias por responder texvo

----

p.s.- Por cierto, sabe alguien por que en vez de tilde me aparecen esto ´´ cuando voy a acentuar una vocal. No me refiero al foro me refiero a mi ordenador. No se que testiculos le pasa de un par de d´´ias ac´´a ¡Ven!
Subir
solker
#4 por solker el 30/08/2007
abakumov escribió:
p.s.- Por cierto, sabe alguien por que en vez de tilde me aparecen esto ´´ cuando voy a acentuar una vocal. No me refiero al foro me refiero a mi ordenador. No se que testiculos le pasa de un par de d´´ias ac´´a ¡Ven!


Decian hace unos dias que es un posible sintoma de que tienes instalado un keylogger, pero a mi me suele pasar sobre todo cuando escribo en el foro, y no creo que nadie me haya instalado uno. Eso sí, a mi solo me pasa en el explorardor.
Subir
--37533--
#5 por --37533-- el 30/08/2007
Mi primera guitarra fue una Samick, hace ya unos cuantos años.

También llevaba su palanquita para el vibrato y tal... pero de vibrato nada.

De hecho el de la tienda me dijo, con tono jovial:

"...y esta es la planca de vibrato, si quieres que la guitarra te dure no la uses. De todas formas no vas a notar la diferencia"

Ainsss.... que tiempos....
Subir
abakumov
#6 por abakumov el 30/08/2007
Gracias solker ... a ver como lo miro ... ctrl+alt+supr y matar procesos de nombre raro ... no se me hab´´ia (ya estamos) ocurrido ... pasa en todas las aplicaciones.

Gracias gar_INK, "... pero de vibrato nada", ¿cual tu añorada Samick o la "Tora"?
Por cierto, ¿Samick no era el dueño de Cheers? ... jajaja

Sigo esperando una amable forista que tenga noticias fidedignas: la haya visto en carne y hueso o tenga referencias fiables ...

saludos a todos ...
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo