Realimentaciones inxplicables

espinza
#1 por espinza el 21/08/2007
hola me surge el siguiente tema....tengo una tarjeta Lexicon externa y grabo con un Pc suficientemente potente....bueno pues uso Cubase Sx3...

problema tanto lal grabar tanto con micros como por linea:

yo tengo una serie de pistas grabadas
ahora añado una pista y me pongo a grabar cualquier cosa escuchando lo que ya tengo para saber por donde voy y el tempo y todo eso...

cuando escucho la pista que acabo de grabar en SOLO veo de de fondo muy muy bajito se oye la pista que a mi me salía por los auriculares....lo curioso es que si grabo muteando todas las pistas que hay hasta ahora grabadas...es decir sin escuchar nada mas que mi instrumento...pues no hay nada de fondo en mi pista.....

es muy extraño......xq no tengo efectos insertados ni envios ni nada....es posible que se realimente por la salida de auriculares que tiene mi tarjeta externa? no he probado a conectar los auriculares a la salida directa L y R a monitores que tiene la tarjeta ....
Subir
juls
#2 por juls el 21/08/2007
Eso que escuchas es lo que salia por tus cascos y el micro lo capta...como es de esperar vamos. No es algo dramatico pero deberias tener una escucha suave si vas a grabar con micros sensibles.
Saludos
Subir
espinza
#3 por espinza el 22/08/2007
estoy 100% seguro de que eso por 2 razones

1-mis cascos están protegidos 100% de sonido que salga al exterior....comprobado y testeato porque no son unos cascos especiales....son como los que usan el la formula 1

2.tambien me pasa cuando grabo por linea


alguien tiene alguna idea de que puede ser?
Subir
Noise Devil Studio
#4 por Noise Devil Studio el 22/08/2007
Que tarjeta usas? podria ser algo del ruteo de la tarjeta...
Subir
espinza
#5 por espinza el 22/08/2007
tengo una Lexicon Omega Studio
http://www.ispmusica.com/articulo.asp?id=103
Subir
superlimon
#6 por superlimon el 22/08/2007
Puede ser un problema de software ... Prueba con otro software de grabación... hay software free de grabación en descargas.

Si te lo sigue haciendo es problema de Drivers de tarjeta-Windows

Si ya no te lo hace... Reinstala el Cubase

Yo tube hace tiempo que formatear, para quitar un problema como el tuyo...

Un saludo
Subir
espinza
#7 por espinza el 22/08/2007
gracias.....ya lo veia yo cuando juagaba a Monkey Island.....el limon es el ser más sabio del universo
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo