Resuenan los bordones

ricardo60
#1 por ricardo60 el 17/10/2010
hola, cuando estoy tocando el bajo resuenan los hierros que lleva por debajo la caja, como puedo solucionar eso?
Subir
davidvaldes
#2 por davidvaldes el 17/10/2010
Buenas noches.

Lo primero que tienes que hacer, es asegurarte de que los bordones están en el punto de tensión óptimo.

Para ello, usa la rosca que rodeo en rojo en el adjunto. Tocando muy muy piano sobre el parche superior, vete apretando o aflojando hasta que el bordón suene crujientito. Si está muy flojo, no sonará, y si está muy apretado, sonará "ahogado".

Lo siguiente que tienes que hacer, es aflojar (sin pasarse) los tornillos dibujados en rojo (obviamente, los del parche de abajo), que son los más cercanos al bordón. Para compensar, tienes que apretar un poco el resto.

Si aún así siguen acoplando, pon un poco de papel de fumar entre el parche y el bordón en los lugares marcados en azul en el dibujo.

Ya deberías de haberte librado del acople, pero si no es así, pregunta a otro, porque yo ya no sé más soluciones... :D

Saludos.
Archivos adjuntos:
Caja.JPG
BBCode:
bordonero.jpg
BBCode:
Subir
ricardo60
#3 por ricardo60 el 18/10/2010
ok, muchas gracias, esta tarde lo pruebo y te comento.
Subir
Biblete
#4 por Biblete el 18/10/2010
Yo creo que es algo normal, siempre va a vibrar cuando el batería tiene la bordonera suelta... normal dentro de unos límites, si esa vibración tiene un volumen bestial, hay un problema.

La bordonera, como dice davidvaldés, tiene que estar bien ajustada (aunque su tensión puede variar entre temas y demás historias)... incluso con bordoneras demasiado sueltas no tendría xq molestarte cuando tocáis juntos.

Si el problema es cuando tocas sin el batería (sólo tu bajo) entonces que el batera le de a la "palanquilla" de la bordonera para tensarlo y se acabó el problema.
Subir
ricardo60
#5 por ricardo60 el 18/10/2010
ya, es lo que hacemos pero para grabar pues como que no queda muy bien que se acople por que al tocar los timbales o el bombo tambien suena y es muy molesto
Subir
Biblete
#6 por Biblete el 18/10/2010
Ah ok, no habías comentado que era para grabar. Problema de ajuste.
Subir
ricardo60
#7 por ricardo60 el 18/10/2010
le hice todo eso pero sigo teniendo el mismo problema :(
puede q sea problema de la caja ( es una mapex que venia con el pack)
Subir
Biblete
#8 por Biblete el 19/10/2010
explica un poco cómo estás grabando,,, microfonía, colocación, etc... ayudará a que alguien te de una solución.
Subir
ricardo60
#9 por ricardo60 el 19/10/2010
Pues con un set de 6 micros a una mesa y al pc hasta que me compre una tarjeta de sonido pero la forma de grabar no creo que influya en mi problema
Subir
davidvaldes
#10 por davidvaldes el 19/10/2010
¿De dónde eres?

Si andas por Asturias, no me importaría echarte una mano y afinarte la caja en condiciones.

Si no, prueba a poner un gobo entre el bajo y la batería para minimizar el acople.

Saludos.
Subir
ricardo60
#11 por ricardo60 el 19/10/2010
soy de ourense.
que es un gobo?
Subir
davidvaldes
Biblete
#13 por Biblete el 19/10/2010
davidvaldes escribió:
https://www.hispasonic.com/foros/paneles-moviles-acusticos/151132


+1000 x lo de los paneles.
Subir
ga-sofa
#14 por ga-sofa el 29/11/2010
Es un problema inherente de la caja. La bordonera siempre va a vibrar, sinó no haría su función. Creo que la solución para la grabación es hacerlo por pistas. Siempre que modifiquemos la tensión del bordón ó del bordonero (parche inferior) va a variar el sonido de la caja, y como percusionista, no sacrificaría el sonido de mi caja por el del bajo, je, je.
Otras opciones son las de la colocación del ampli de bajo, el volumen al que se toca, etc.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo