Ruidos raros al Exportar en nuendo3

#1 por akjack el 18/01/2009
ola gente!

po yo tengo un problema k es al exportar a audio se m eskuxa komo ruidos raros i komo si se entrecortara un poko.
en el nuendo se m eskuxa bien pero en mp3,wma o wav....weno en wav algo mejor k en los anteriores.
utiluzo un ux2 de line 6 i el pc tiene potencia,puede ser k no halla configurao algo bien en el nuendo?
el utilizar midi y pistas grabadas dsd instrumentos puede tener algo k ver?
e probao a aumentar el buffer,i nada

gracias de antemano!
Subir
#2 por Harpo is Back el 19/01/2009
Yo se la respuesta, pero no te la digo jeje :twisted: , no hasta que escribas de forma medianamente decente.
Subir
#3 por Harpo is Back el 19/01/2009
Na!, broma, lo mas probable es que estes teniendo clipping, es decir que los niveles esten superando 0 dB, debes controlar que el medidor de niveles no se coloque en rojo en ningun momento, si no al exportar tendras ruidos. De todas formas tus proximas dudas trata de hacerlas en Español Castellano tradicional, por que mucho pasaran de responder solo de ver tanta ofensa al idioma, y no vamos a decir que yo escribo muy bien, pero es que tu te has pasao.
Subir
#4 por akjack el 19/01/2009
asias x la respuesta!

perdona tio si te a ofendido mi manera de escribir,intentare hacerlo correcto xD

lo de los niveles por encima de 0 dbs,es al grabar? o de las pistas?
e estao mirando los medidores reproduciendolo en el nuendo i no me llega ninguno al limite,no lo grabe muy alto tampoco..e googleao bastante y no encuentro na que me valga :(

saludos!
Subir
#5 por Harpo is Back el 20/01/2009
akjack escribió:
asias x la respuesta!

perdona tio si te a ofendido mi manera de escribir,intentare hacerlo correcto xD

lo de los niveles por encima de 0 dbs,es al grabar? o de las pistas?
e estao mirando los medidores reproduciendolo en el nuendo i no me llega ninguno al limite,no lo grabe muy alto tampoco..e googleao bastante y no encuentro na que me valga :(

saludos!


Existen dos medidores, uno que controla la señal de entrada y otro la de salida, sobre cada medidor existe un cuadro que se ilumina rojo cuando alcanza el limite, tienes que cuidar los dos, ninguno de los dos debe sobrepasar el limite, si al reproducir todo el tema al final queda alguno de los dos en rojo, es que debes revisar los niveles, comprimir, y controlar que la señal no tenga ningun pico que sobrepase los 0 dB.
Subir
#6 por akjack el 20/01/2009
Okei!
Resuelto!

no eran los dbs,era k la grabacion estaba hecha a 24 bits i lo exportaba a 16.
x eso esos ruidos molestos.

saludos!
Subir
#7 por Harpo is Back el 21/01/2009
akjack escribió:
Okei!
Resuelto!

no eran los dbs,era k la grabacion estaba hecha a 24 bits i lo exportaba a 16.
x eso esos ruidos molestos.

saludos!


Ah claro, obvie ese detalle de cuando cambias la resolucion, para eso debes utilizar dithering o simplemente grabar a 16.
Subir
#8 por akjack el 23/01/2009
okei!

lo pondre a grabar a 16 para evitar estos problermas..pero aora k lo tengo a 24..

como aplico el dhitering?i onde sta?
e estao mirando i no lo encuentro xD

saludos!

olle tio,i gracias x hecharme una mano!
Subir
#9 por seiscuerdas el 06/06/2009
me ha venido a huevo este post!

thanks!

PD: no se donde esta el dhitering.

si tu mente es un arma, armate de mente, utiliza tu arma, utiliza tu mente
ARMAMENTE (HC)
http://www.myspace.com/zarapastras

Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo