Scope porfessional prolema de latecia

sincro
#1 por sincro el 12/04/2005
hola tengo un problemilla bastante extraño tengo una especie de latencia con los sintes virtuales he leido por ahi que es posible que tenga que configurar algo de la bios pero no estoy seguro quien me puede hechar un cable
gracias i un saludo
Subir
lunatic
#2 por lunatic el 12/04/2005
con el scope abierto, vete al menu y alli veras una opcion que se llama "ULLI SETTINGS", eliges ahi la latencia y ya esta.


saludos
Subir
sincro
#3 por sincro el 12/04/2005
gracias por la respuesta
Subir
sincro
#4 por sincro el 12/04/2005
una pregunta mas el sofware no original puede acer que scope funcione un poco atronpicones

segurametre ¿si no?

un saludo
Subir
lunatic
#5 por lunatic el 13/04/2005
bueno, si has puesto la latencia al minimo puede ser que funcione a trompicones, necesitarias mucha maquina, yo lo tengo a 7-8 milisegundos y no se aprecia nada y la cosa va mas desahogada.

saludos
Subir
jc1
#6 por jc1 el 16/04/2005
Hola sincro, si al hablar de software no original te refieres a algunos pirateos que hay por la red de plugins de creamware para la plataforma Scope, ten cuidado ya que si instalas alguno de estos y la tarjeta lo reconoce como pirateado te la puedes cargar pero de todas todas, parece ser que hay gente que lo ha intentado y la tarjeta le ha quedado inservible, ¿una gracia no?... teniendo en cuenta la pasta que vale... En cambio no hay problema para que la uses con otros plugins ajenos a la plataforma aunque no sean originales, un saludo.
Subir
VocoderPower
#7 por VocoderPower el 16/04/2005
Esto ultimo me suena a: "no os hagais pajas q os quedareis ciegos"
Subir
jc1
#8 por jc1 el 17/04/2005
Vocoderpowermatic, no voy a perder tiempo en comentar tu respuesta, solo te diré que la misma se debe claramente a un desconocimiento total de como funciona un sistema de creamware y por qué se puede llegar a corromper el hardware del mismo. Si tienes este sistema o algún día llegas a tenerlo, haz la prueba pero luego npo digas que no se te avisó.
Subir
VocoderPower
#9 por VocoderPower el 17/04/2005
Siento q te haya sentado mal, pero veo dificil ese "corrompimiento de hardware" del q hablas por no decir imposible desde el punto de vista informático, como hablas de pruebas te dire q todavia no me ha pasado nada con una Luna II.

Aun así gracias por la info, mas vale prevenir q curar, si no te importa me interesa de verdad saber cual es el motivo q puede desencadenar que la tarjeta quede inservible.

Un saludo y gracias.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo