Sobre la comptabilidad de PT LE 7.0.0 y MacBook

  • 2
eltemblor
#16 por eltemblor el 12/09/2007
Hola ManSon y a todos en Hispasonic: Resulta que bajé el PT 7.1.1. y lo instalé en mi ordenadora. Hasta el minuto todo marcha bien, lo que indica que quizás los PT 7.1.1. sí son compatibles con una MacBook de mis características. Lo único malo es que desintalé mal la versión 7.0.0 (la arrastré a la papelera) y ahora temo de que eso pueda repercutir en algo en el buen desempeño de mi sistema. Es de esperar que no. Los mantengo al tanto.

Saludos,

Pablo.

http://www.myspace.com/pablosalvadortm
http://www.myspace.com/estasllorandoterry
http://www.myspace.com/diosestudios
Subir
ManSon
#17 por ManSon el 12/09/2007
Si tienes problemas, lo intentamos :wink:
Subir
djwask
#18 por djwask el 13/09/2007
Que tal, mira yo tengo un macbook pro 2.16ghz intel core 2 duo con osx 10.4.10 y hasta el mes pasado funcionaba increible con 7.1.1 luego del security update ultimo se murió nuevamente el protools, instale el 7.3.1 cs4 y nada aún...asi que solo tendremos que esperar que salga el parchecitz.... por mientras sigo utilizando mi powerbook g4 para protools....salu2 desde chile....
http://www.djwask.com
Subir
eltemblor
#19 por eltemblor el 13/09/2007
Chuta DJ Wask. Gracias por la información. La tendré en cuenta. Suerte con ese 18. 8)

Saludos,

Pablo.

http://www.myspace.com/pablosalvador
http://www.myspace.com/estasllorandoterry
http://www.myspace.com/diosestudios
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo