Sonido en mesas digitales.

#1 por mrproper el 28/04/2009
Tengo una Ls9 32 desde hace unos meses y me estoy dando cuenta de que no saco un sonido de bombo decente desde entonces.
El grave siempre se me hace poco o muy exagerado y no llena como llenaba cuando usaba mesa analógica. Y la pegada me suena muy artificial, a nada que subo en 2-3 khz me suena horrible y tengo que dejarlo casi sin pegada para que no moleste.
El otro dia con una 01V y un grupo de folk me pasaba lo mismo con el bodram.
Con el resto de instrumentos aunque puedo notar diferencias no tengo problemas.

¿Os pasa esto o teneis problemas similares?
¿Hay soluciones? ¿Me tengo que joder?
Hasta me estoy pensando llevar una mackie onyx y el rack de dinámica para algunas cosas en vez de la ls9. Pero ya me dolería después de gastarme mas de 8 mil pavos en la mesa.
Subir
#2 por sacio100 el 28/04/2009
creo que habia por ahi algun topic que hablaba de una LS9 que parecian ser una replica pero hechas en china....trata de seguir el tema

es raro que con la misma P.A. y la misma configuracion de microfonia, salvo la mesa, no consigas un bombo decente......

yo te aseguro que desde una 01v96 hasta la M7CL que son las ultimas que he usado no he detectado para nada ese problema aunque los previos no sean "maravillosos"
Subir
#3 por mrproper el 28/04/2009
Lo miraré, pero he comprado la mesa en un sitio de confianza, no creo que me hayan dado gato por liebre. O eso espero :?
Subir
#4 por mrproper el 28/04/2009
Te refieres a un topic de doctor pro audio verdad?
Subir
#5 por superguille80 el 28/04/2009
mrproper escribió:
Te refieres a un topic de doctor pro audio verdad?


Yo creo que va a ser que si, hace poco se hablo de ese tema allí, pero cre que era mas enfocado a una etiqueta que decia algo de "for china". :mrgreen:
Subir
#6 por sacio100 el 29/04/2009
si sobre este tema hablo, por que como empiecen a aparecer repilcas chinas de marcas, ya no solo las mackie no suenan igual a las made in china o for china si no tb las mesas, los procesadores, las famosas imitaciones de sm58 y sm57 etc etc

preocupante el tema
Subir
#7 por mrproper el 30/04/2009
Ya lo he mirado, pero efectivamente es made in japan.
A diferencia de lo que se comenta en DoPA de que en algunas pone "for china"en la mia pone "for Korea", pero imagino que eso no influya en la calidad de la mesa.

Realmente no le encuentro ningún problema a la mesa. Siemplemente es que antes con el bombo iba a tiro hecho y mal que bien siempre lo hacía sonar a no ser que fuera muy malo o estuviese muy mal afinado. Aun así me las apañaba.
Ahora haga lo que haga no acaba de convencerme nunca por muchas vueltas que le de a la eq o por mucho que mueva el micro.

Me viene ahora a la cabeza que hay dos tipos de eq diferentes. Puede haber tanta diferencia entre una y otra como para no acostaumbrarse a una de ellas?
Compararé y miraré a ver si los insertos están pre o post eq.
Prefiero pensar que es algo así, no me entra en la cabeza que con lo que valen estas mesas haya tanta diferencia con una analógica. Y mas teniendo en cuenta que las analógicas que tengo o he tenido tampoco eran una maravila.
Subir
#8 por eliezer el 02/05/2009
A lo mejor es que tenías una mesa peor, que no era exactamente plana. Y podría coincidir que la curva de la mesa, su imperfección, fuese, sin pretenderlo la curva que le venía bien a tu instrumento.

Por ejemplo. Muchos micros dinámicos son muy poco planos y eso le viene muy bien al sonido vocal en directo (SM58, por ejemplo).

Tendrás que buscar la forma de copiar la respuesta de tu mesa anterior.

Se me ocurre que si puedes poner las dos mesa juntas y enviar la señal del bombo a la vez a las dos, puedes hacer un análisis de tranferencia en tre las dos salidas.
Pones a sonar el bombo en la mesa que te gusta. Luego lo pones plano en la otra. Enchufas la salida de las dos a un PC y usas un software de medición para ajustar como si estubieses ajustando un PA con el smaart.
Subir
#9 por mrproper el 02/05/2009
Es que no es un bombo en concreto ni con una mesa en particular.
Sigo usando una mackie onyx 1680 para cosas pequeñas y me va bien. Hasta ahora he usado una A&H GL3, y un par de soundcraft y con todas ellas bien. El micro es un 112, siempre he usado el mismo.
A ver que pasa en el siguiente bolo. Quizás han sido una serie de casualidades, pero ya digo que llevo unos cuantos bolos así.
Subir
#10 por sacio100 el 02/05/2009
...se habra dañado el 112?
Subir
#11 por Peis el 02/05/2009
sacio100 escribió:
...se habra dañado el 112?

Creo que Mr.Propper es un tío bastante meticuloso y no creo que eso se le haya pasado esto por alto, pero nunca se sabe; Igual se ha obcecado con las mesas digitales y se le ha pasado.

Por cierto Ramón, Soy Pablo :)
Subir
#12 por mrproper el 03/05/2009
Que hay Pableras! :P

Comprobaré el micro por si acaso ahora que sale el tema. Me extrañaría pero nunca se sabe.
Subir
#13 por freewave el 07/05/2009
No se si será el caso o no, pero como comentabas que las mesas analógicas que usabas no eran muy allá... se me ocurre que quizá estás acostumbrado a usar eq's semiparamétricos y no le terminas de pillar el punto al ancho de banda de los filtros de la ls9.

Espero que pueda ayudar... ¡Un saludo!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo