Tarjeta Phase 24 y Sonar 6

josemanuelblas
#1 por josemanuelblas el 04/06/2007
hola, me gustaria contactar mediante el foro con alguien que use la tarjeta de sonido TERRATEC PHASE 24 FW más especificaciones : 24 bit /192 khz audio system . es para intercambiar dudas etc, es que no consigo arreglar el problema del dropout y he hecho todo lo que he visto en el foro como siempre de gran ayuda. en cualquier caso una pregunta. si esta tarjeta tiene como especificacion 24 bit / 192 khz esto hay que ajustarlo a sonar? se ajusta automaticamente ? creo que ahi esta el fallo. gracias foreros ¡¡¡
Subir
yepasistem
#2 por yepasistem el 05/06/2007
yo uso la misma tarjeta desde hace dos años, y me va muy bien, pero hasta ahora con el sonar 3, yo no he ajustado nada, pero si lees en el foro, que por cierto no me contesta ni rita, he cambiado a sonar cinco y no puedo aabrir los archivos que contienen audio y midi, pero sí archivos de sólo audio y midi. Si tú sabes al go de ésto contéstame. la terratec va perfectamente y yo no he ajustado nada, simplemente la configuré en la s opciones creo que es del sonar.
un saludo
Subir
Manubaixo
#3 por Manubaixo el 05/06/2007
Estais grabando a 24 bit / 192 khz ???

Si es así, yo me lo replantearía; a no ser que tengais una acu´stica de primera, unos conversores de primera, escuchas de primera, conversores de primera...pq si no es así, lo único q hareis será desperdiciar HD y hacer trabajar más al ordenador por una diferencia de calidad que no va a ser apreciable a priori. De ahí puede que vengan los problemas con los dropouts.

Si lo que teneis es un home studio normalito, creo q con gtrabar a 24 bits/44,1 Khz o a 48 khz.

Saludos
Subir
josemanuelblas
#4 por josemanuelblas el 05/06/2007
ante todo gracias ¡¡ yepa : no se si sere de gran ayuda soy un gran pardillo pero prometo colaborar en todo lo que pueda. me paso algo recientemente y que me esta dando qubraderos mil que a lo mejor te ayuda. hace poco el pc se estropeo de llevarlo a tienda etc, reinstalacion de todo... ahi empezxaron los problemas. los proyectos que tenia no era capaz de reproducirlos, aparecia un mensaje en el que indicaba que el formato de audio no era compatible etc... empece a tocar en el panel de la tarjeta de sonido en master clock y lo cambie no se si de 44 khz a 48 khz o al reves. el caso es que comenzo a sonar todo ¡¡ no se pruebalo es lo unico que se me ocurre. manubaixo en las especificaciones pone lo que tu indicas pero con los parametros que dices salta el dropout constatemente y el ordenata va muy lento hay memoria de sobra.. bueno corto ya. yepa si no te importa me confirmas los parametros de tu panel en cuanto a l master clok ? gracias ¡¡
Subir
yepasistem
#5 por yepasistem el 06/06/2007
Hola Josemanuelbas. En lo de pringao, seguro que te gano, el master clock está a 44100 hz, el routing de las entradas por orden, es el siguiente: wawe play 1, digital mixer, wawe play 1/2. El sonar está a 44.1khz y a 16 bits. El otro día creo que me confundí en los parámetros al contestar. A lo mejor tienes mal puestas las entradas, mira si te van bien éstas que te he puesto. He cambiado el master clock y nada...

Bueno, espero que tengas suerte con la tarjeta, a mi me iba realmente bien hasta la historia esta. Si se te ocurren más cosas pues ya sabes..

Un saludo, estamos en contacto!
Subir
Lisboetas
#6 por Lisboetas el 06/06/2007
yepasistem @ 05 Jun 2007 - 12:06 AM escribió:

que por cierto no me contesta ni rita
un saludo


estas seguro?
Subir
josemanuelblas
#7 por josemanuelblas el 06/06/2007
hola he probado lo que me has dicho y no quiero ser gafe pero llevo toda la tarde sin un dropout. sobre todo las entradas y salidas siempre estaban en digital mixer, que como dice el manual por cualquier entrada es valida. bueno, de momento va. pensare en tu problema aumque a mi me paso algo parecido. los leds indicaban que esta sonando y urge en las entradas y salidas en el sonar. en fin, te dije que soy un aficionado. gracias y suerte ¡¡¡ saludos.
Subir
yepasistem
#8 por yepasistem el 11/06/2007
lisboetas, de qué debo estar seguro? Las entradas de la tarjeta las he puesto bien, pero voy a especificar más por si acaso alguien no me entiende bien, o yo no me explico, bueno...

wawe play 1/2 ....analog 1/2
Digital mixer.....Analog 3/4
Wawe play 1/2....Digital out

Master clock 44100 hz

"pongo los cables para los altavoces por la entradas: 3/4

Saludos
Subir
Lisboetas
#9 por Lisboetas el 11/06/2007
:lol:
No hombre no, que si estabs seguro de que nadie te habia respondido.
:lol:
Subir
yepasistem
#10 por yepasistem el 11/06/2007
si que me han contestado lisboetas, y ya he dado las gracias, y estoy muy agradecido y todas esas cosas, que haría yo sin el foro este de hispasonic.

un abrazo
Subir
Lisboetas
#11 por Lisboetas el 12/06/2007
era solo una broma
un saludo!
Subir
yepasistem
#12 por yepasistem el 14/06/2007
lisboetas, es que soy un poco corto"... con esto de la informática me tiro de los pelos con tantas historias y a veces , pues eso, que no pillo las bromas :oops: un saludo y muchos besos!
Subir
Txatojon
#13 por Txatojon el 25/06/2007
Hola buenas. Yo también uso la tarjeta en cuestión, y si puedo ser de ayuda, encantado, aunque yo si que soy novato en esto.
Saludos
Subir
josemanuelblas
#14 por josemanuelblas el 04/07/2007
bienvenido ¡ si quieres cuenta un poco tu experiencia si te va todo ok o has tenido algun problem, aunque supongo que no. sigo investigando. aunque podrias decirme si la latencia siempre la teneis en 6.0 ms ? es como estaba predeterminado ,quizas por ahi.. aunque he probado todo ¡un saludo.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo