Tengo 256 buses auxiliares en Protools pero solo puedo usar 32

esteban_mardel
#1 por esteban_mardel el 14/07/2020
Hola disculpen la ignorancia pero tengo problemas con la creación de buses en Protools ..es decir corro un Protools Le 8.0.1 y tengo un digi 003 rack plus configurado con una placa m-audio 2626 y una m-audio 414 llegando a un total de 18 canales simultáneos en una MacBook white late 2007..
Me ha pasado el tiempo pero es un Protools estable y la verdad es que por ahora no necesito más ..
El problema es que solo tengo habilitado 32 buses auxiliares internos de los 256 que tiene y no logro dar pie con bola para activar el resto de los buses ya que por momentos se me hacen pocos en el sentido que solo son 16 buses estereo...
Si alguien pudiera decirme cómo puedo activar el resto estaría muy agradecido...
Dsde ya muchas gracias a todos...
Subir
robinette
#2 por robinette el 14/07/2020
esteban_mardel escribió:
corro un Protools Le 8.0.1...
Según el manual tu versión de Pro Tools sólo soporta 48 pistas (mono o estéreo).
Con las opciones "Toolkit" puedes aumentarla hasta 128 mono (64 estéreo) pero dudo mucho que tenga 256 buses. :loco:

Un saludo.
Subir
1
esteban_mardel
#3 por esteban_mardel el 15/07/2020
#2 gracias #robinette tienes razón...me confundí son 128 aux ... pero en sí... no respondiste mi pregunta...
Sabrías por qué después del aux 32 cambia de color de blanco a gris oscuro...y no puedo utilizarlos?
Archivos adjuntos ( para descargar)
IMG_20200714_192925325_BURST001.jpg
Subir
esteban_mardel
#4 por esteban_mardel el 23/07/2020
#3 alguna tipo de ayuda please?...
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo