Título en Sibelius 7

Fernando
#1 por Fernando el 02/02/2012
Hola amigos tengo un problema aparentemente simple, pero que no lo es: no consigo poner el título a mis partituras. Las hago sin él. Al configurarlas introduzco la información pero ésta aparece como marca de agua y jamás se imprime. ¿Alguien con el mismo problema me puede ayudar? Gracias!!
Subir
Mikolópez
#2 por Mikolópez el 02/02/2012
Está el título inserto en la partitura con el tipo de texto dedicado (Create>Text>Title)? Si es así no debería haber más problema...
Subir
1
Fernando
#3 por Fernando el 03/02/2012
En Sibelius 7 no existe el menú create, ni el menú title... Al comenzar una partitura o en los parámetros de configuración de da la opción de insteratar el título, y así lo hago. Sin embargo se inserta como marca de agua y no se imprime... Gracias de todas formas!
Subir
Fernando
#4 por Fernando el 03/02/2012
Resuelto!!! Para poner el título en Sibelius 7:
texto, estilos, común. Pinchar sobre sinfonía en mi bemol y se habilita la opción. Espero que sirva a otros. Saludos!!
Subir
1
Mikolópez
#5 por Mikolópez el 05/02/2012
#3 Perdón, obvié que no todos venimos del 6, y supuse que sería similar.

Ayudará a todos seguro, pero ¿no debería ser más sencillo? Plantéate si hay algo en el procedimiento que oculta el título, cuando lo normal es que aparezca por defecto. ¿Será el tipo de plantilla que utilizas?
Subir
1
Fernando
#6 por Fernando el 07/02/2012
MIkolopez, creo que sí, debería ser más sencillo... podría ser el tipo de plantilla, porque es extraño que poniendo el título en la configuración del documento no aparezca o lo haga como marca de agua... tendré en cuenta lo que me planteas y si logro alguna respuesta lo haré saber aquí. Gracias y saludos!!!
Subir
yoquese
#7 por yoquese el 12/02/2012
a mi , en el ordenador donde tengo sibelius 7 , o introduzco el titulo Al comenzar una partitura en los parámetros de configuración de da la opción de insteratar el título o si lo hago ya con la partitura abierta , no me aparece en la parte superior de dicha partitura. Voy a probar tu solución
Subir
Bajistaenfadao
#8 por Bajistaenfadao el 18/01/2019
Hola. Se que el tema es antiguo pero encontré una posible solución.

Si el titulo aparece en "partitura completa" y sólo en algunas partes prueba esto: ve a cualquier parte donde no se vea el titulo, pestaña "maquetación" "mostrar compases de espera". Si al activarlo se ve el titula en la parte, ve a "partitura completa" y asegúrate de que el titulo esté anclado al primer compas. Espero que os sirva
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo