Wavelab (5) no reconoce mis unidades de CD-R

#1 por jaraujo el 14/01/2009
Utilizo mucho wavelab pero hace bastante tiempo que tuve que dejar de usar el Audiomontaje, porque luego de instalar el resto del soft y el multipista que utilizo ( sonar 7) wavelab deja de "ver" las unidades de cd. No logro entender con quien es el conflicto que le impide ver el hardware...(con el banco mundial?
En fin, me interesa el audiomontaje para el armado final de los proyecto. Alguna pista?
Subir
#2 por jaraujo el 16/01/2009
nadie utiliza el audiomontaje de wavelab?
Subir
#3 por Great Knobs el 18/01/2009
Iba a escribir la misma duda que tú.

Tengo el CD preparado para tostar y el muy gañán no me reconoce la grabadora. Da igual lo que haga, nada de nada...

A ver si algún maestro nos ilumina.
Subir
#4 por Great Knobs el 18/01/2009
Vale, yo por lo menos ya he encontrado dónde hacer que funcione.

Vas a menú inicio => Todos Los Programas y buscas la carpeta donde esté Wavelab. En la subcarpeta que contiene, tiene que haber una pestaña que diga "VOB Driver Reg". Seleccionas la grabadora y con botón derecho eliges "Assign Driver" Seleccionas el fabricante y eliges el driver que más te suene a ti que pueda funcionar (la mía es una LG DVDRAM y he elegido uno de los dos que había de este tipo) y voilá! Tostando CD sin problemas!
Subir
#5 por jaraujo el 19/01/2009
Tal cual. Asi pude solucionarlo tambien yo. En el foro de sonar, me pasaron la misma solucion que tu encontraste. Gracias y buena suerte
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo