Adobe audition 2.0

aeris
#1 por aeris el 16/05/2007
hola a todos soy nueva en esto, tengo un problema con el adobe audition y estoy desesperada porque no se que puedo hacer.
resulta que antes me funcionaba muy bien y ahora de buenas a primeras puede que haya tocado algo, no se, el caso es que cuando grabo en una pista cualquiera se oye regular y muy fuerte y con un poco de distorsion y tengo un buen microfono,que antes me funcionaba muy bien,como decia grabo en la segunda pista y casualmente se graba lo de la pista de arriba y lo que yo decia por el micro suena muy debil pero en la misma pista.
necesito una solución urgente!!!!
muchas gracias
Subir
undercore
#2 por undercore el 16/05/2007
parece un problema con la confirucion de la tarjeta:

.- comprueba el nivel de entrada de micro o linea (dependiendo por donde entre la señal)

.- comprueba tambien que has seleccionado la entada adecuada, si se te mezcla todo cuando grabas es que tienes seleccionada como fuente de grabacion "lo que se oye", elige line in o mic dependiendo de por donde entre la señal
Subir
aeris
#3 por aeris el 16/05/2007
hola
gracias pero si me dices lo que tengo que hacer paso a paso te lo agradecería.
Subir
aeris
#4 por aeris el 16/05/2007
todabia no he solucionado nada, sigue sonando igual
snif!
si alguien entiende...
Subir
aeris
#5 por aeris el 17/05/2007
hola de nuevo
bueno pues undercore tenia razón, era cuestión de mirar lo de la entrada.
muchas gracias!!!! \:D/ \:D/
Subir
aeris
#6 por aeris el 17/05/2007
hola otra vez
pues bien ahora lo que me pasa esque cuando estoy grabando y cambio de ventana o simplemente abro otro archivo, se para automaticamente la grabacion.
me podria alguien ayudar a arreglar esto???
muchas gracias por vuestro tiempo.
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo