algo muy raro

#1 por meneillos el 08/06/2009
hace tiempo que estoy rayado con un problema, resulta que tengo los monitores sacados desde la 002 por la salida de monitores sacados perfectamente es decir L al L y R al R a la hora de mover los panoramicos dentro del protools lo que echo a la derecha sale a la derecha y lo mismo en la quierda pero cuando escucho los temas en otros equipos se me oyen las cosas al otro lado de donde las he puesto, la configuracion esta el 1 para L y el 2 para R, tambien cuando escucho cualquier tema de cualquier grupo me pasa por ej. el charles siempre le oigo en la izquierda cuando en el 95% de los casos es al reves, que puede estar pasando un saludo y gracias
Subir
mod
#2 por BAC el 08/06/2009
podría ser que los otros equipos estén mal conectados? :mrgreen:

y que las canciones que escuchas tengan el charles a la izquierda?

no será un problema al exportar? que haya una opción para que la derecha sea izquiera y al reves? o no será que la salida por la que mnitoreas no es la misma que la salida master y esta está cambiada?

yo exportaría y lo escucharía desde un reproductor multimedia en el ordenador...

Como crear tu propio hilo sobre un rack Extension explicado de forma sencilla

Subir
#3 por meneillos el 08/06/2009
bueno lo primero gracias por tu interes, pero la exportacion la hago con la misma configuracion,y la salida master es la que uso de monitoreo osea que es la misma, si lo gracioso de esto es que yo pongo la caja un pongo a la derecha en la sesion la exporto y yo en mi reproductor multimedia como el winap la escucho a la derecha pero en otros equipos se oye en el otro lado, es una locura
y entonces tengo el problema de que si por ejemplo cambio la configuracion para que me salga L por R y R por L se escucha bien en otros equipos pero en la sesion si yo panoramizo a la derecha se me va a la izquierda y viceversa, no encuentro solucion, si te te ocurre algo no dudes en comentarlo de nuevo gracias
Subir
mod
#4 por BAC el 08/06/2009
no dejaría de confirmar que los otros equipos estén bien conectados.

coje un cd que te conozcas bien e importalo en protools en una pista estereo de manera que no toques ningún pan, exportalo de nuevo, grabalo en cd y compara el sonido en ambos tanto en el ordenador como en una cadena.



Alguien escribió:
la configuracion esta el 1 para L y el 2 para R


no he entendido muy bien que es eso... pero no dejes de probar el cambiarlo y poner 1 para R y 2 para L... sea lo que eso sea...

Como crear tu propio hilo sobre un rack Extension explicado de forma sencilla

Subir
#5 por meneillos el 08/06/2009
gracias bac por tu interes pero ya hice ese tipo de pruevas y estoy seguro que me esta saliendo a la izquierda lo que tendria que estar en la derecha y viceversa ( ya probe con discos en todas partes y en mi casa es el unico sitio que me sale al reves)
lo que me referia con esto
- la configuracion esta el 1 para L y el 2 para R
es que la salida del protools esta la salida del monitor L ( que te viene escrito en a parte trasera del rack) va al altavoz L y lo mismo con el altavoz r
un saludo
Subir
--31852--
#6 por --31852-- el 08/06/2009
A mi eso me suena a espíritus :shock:

Una pregunta, que cables tienes enchufados en las salidas?, tr o trs?
Subir
#7 por nanomp el 09/06/2009
dale la vuelta a la pantalla!!jeje
Subir
#8 por evil5150 el 09/06/2009
Ya revisaste el I/O setup??

Que momitores usas?
Como es la conexion?
Me refiero a que si cada monitor tiene amp o las salisas van a un solo monitor y de ahi al otro?
la entrada del monitor es rca o trs???
que tipo de cables usas?
Subir
--76656--
#9 por --76656-- el 10/06/2009
SI a la pantalla dale la vuelta jaja.......Quizas estes en el lado equivocado del espejo como ALicia...

No en serio....MIra EL I/O ...y mira como esta la salida output 1-2 ...si los cuadrados no estan cruzados...
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo