Ayuda con digi 001

murguiapatricio
#1 por murguiapatricio el 07/08/2007
estoy tratando de usar la digi001 con PT 5.3.1 y pues es que me sale un error que dice error 42. ya revise en la pagina de digidesign y dice que deshabilite la tarjeta soundblaster y con eso se soluciona el problema pero no tengo ninguna sounblaster instalada. alguien ha tenido este problema y me quiera ayudar?
Subir
Etnociety
#2 por Etnociety el 21/08/2007
Hola Murguiapatricio. En las incopatibilidades de la digi 001 está que el Protools Le más avanzado que se puede utilizar es el 6.4 así que me imagino que te va a dar más de un problema.

También es importante saber que aunque las incompatibilidades dicen que no se puede usar más allá del Mac OS 10.3.4 y yo la estoy utilizando con el MacOS 10.3.9 y va bien. Esta semana voy a probarla con Tiger (MacOS 10.4) ya os comentaré.

Un salduo

Si alguien tiene más experiencias con la Digi e imcompatibilidades estaría bien ponerlas aqui.
Ciao
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo