Ayuda urgente Motu 828 MkII

Chiquilo
#1 por Chiquilo el 17/02/2004
Hola amigos, bueno les comento.Acabo de adquirir la Motu 828 MKII, mis conexiones son:

1) Mic condensador B2 a la In MIC1 de Motu (supuestamente trae el trim que es el previo verdad?)

2) Main Out de Motu a los monitores, tengo unos creative de ordenador 2.1 (por tanto no tengo amplificdor)

4) Midiverb (para dar reverb) por Send 1 de Motu al In CH1 (Midiverb) y Out CH1 de MIdiverb a Chanel 1 Analg. de la Motu...

Mi idéa es: Monitorearme con Efecto por Cascos tengo un amplificador de cascos... y grabar voz pelada para dar efecto por software al ordenador. Es decir escucharme alto y con efecto por los phone y entrar al ordenata sin efectos.

Hasta aqui todo bien...

El problema es que si bien al ordenador la señal de voz entra perfectamente ya que elijo para grabar IN = Mic 1 (motu) - Out =Main out de motu para escuchar el playbacks que te tengo en el ordenata....
en el canal 2 del soft en este caso cool edit pro., no logro escucharme por phone la voz al momento de estar grabando, es muy baja la señal de salida, no veo en que parte trabaja el supusto previo que trae. Aqui esta mi problema... como hago para amplificar mas la señal de la voz no al entrar al ordenata, sino al salir a los cascos por phone de la misma motu...ya que no tiene salida de micro, es decir
esta placa tiene out de los canales analogicos que son 8 , mas el main out (estereo) mas SPDIF (señal digital) cosa que no uso...y ya...

Entonces como el fx lo tengo en el canal 1 analogico ya que por send de motu mando reverb desde mi midiverb a este canal intento mandar la salida del canal 1 al amplificador de phone (RACK) de los cascos, pero da igual, porque me envia el efecto a todos los analogicos, por tanto escucho el playbacks con efecto y la voz siempre baja pero con efecto, esto solo para usarlo como salida, ya que la entrada de mic por soft va bien ...

En sintesis mi problema entonces esta en poder dar mas señal de algun modo a la salida del mic con fx solo para monitorearmne al momento de grabar.....y escucharme coordinada con el playbacks que se escucha perfecto por casos ...Espero haberme explicado bien....

Paso a comentar mis conexiones.

MOTU.....

Micro B2 (condensador)-------- a MIC IN MOTU
IN 1Midiverb------------------Send 1 MOtu
OUt Midiverb------------------ Chanel 1 Motu analogico (entra con FX-Reverb)

Monitores creative 2.1 (de ordenador)----------- Main Out MOtu
Cascos profesionales baja amplif. akg 241df--------PHONE MOTU

OUT CH 1 Analogico--------------- Mesa de mezcla IN chanel (entran todos los analogicos de la motu con efecto)

MAIN out Mesa de mezcla-----------al IN DIRECT de mi rack de phone ampl. (por este ulitmo escucho si bien amplificado todo lo que sale del ordenata (playbacks) con la voz con efecto que da el midiverb) pero la voz siempre muy baja.al memento de grabar , no luego de grabada ahi no hay problema.

COmo puedo resolverlo sin tanta historia?....


En fin ya me diran, yo no logro percibir el previo que tiene la motu, antes solo daba ganancia por mesa de mezcla yno tenia este problema, no veo diferencia con el supuesto previo...o algo mas estoy haciendo...?'?

La señal por mix cue tambien la he dado al mic 1 de motu...y toqueteando el trim pero nada......
Subir
Chiquilo
#2 por Chiquilo el 18/02/2004
nadie tiene la motuuuuuuuuu?????????? o son vagos para leer? :roll:
Subir
MrBlue
#3 por MrBlue el 19/02/2004
Hola:
No se , pero ya que es un mic de condnsador has probado a usar la alimentación phanton para que funcione el micro???.
Si ,ya lo se, a lo mejor me paso tres pueblos oes una chorrada, pero no comentas nada de ello, es una palanquita que está al lado del botón de ganancia.
Un saludo
Subir
seanzero
#4 por seanzero el 20/02/2004
Hola,
No sé si he entendido bien tu mensaje. Como ya sabrás la 828 no solo es un interfaz de audio firewire, también incluye
una mesa de mezclas con 4 buses y sin latencia para monitorizar. Tiene también una salida para auriculares a la que puedes asignar cualquiera de los buses.

No sé para que utilizas la mesa de mezclas externa, pero si es solo para el equipo que mencionas, es más sencillo si conectas todo a la MOTU, además funciona como mesa aunque este desconectada del ordenador.

Con respecto al conectar tu reverb externa al send del canal uno, ese send se comporta en realidad como un "insert", es decir en la entrada analógica 1 siempre vas a tener la señal con el reverb y
no vas a disponer de la señal seca. Las otras entradas de la motu no van a pasar por la reverb, tampoco va a llegar nada a las otras salidas.

Te sugeríria la siguiente configuración.

Asigna uno de los buses a la unidad de efectos externa. Para cada bus puedes elegir que canales vas a enviar.
En la mezcla principal decides cual es la aportación de cada uno de los buses. Puedes tambien asignar la salida de otro bus (con su propia mezcla) a la salida de auriculares asi puedes monitorizar lo que quieras (señal seca o con efecto).

Te recomiendo que utilizes el software Cuemix Console que viene con la MOTU, todo es mucho más sencillo. Ayuda también el asignar nombres a las entradas y salidas de la motu, esto también hacer desde la consola firewire.
Supongo que tu unidad de efectos es estéreo, el esquema de conexiones sería:

Micrófono ---> MIC1 IN

Analog OUT 1 --> MidiVerb IN Left
Analog OUT 2 --> MidiVerb IN Right

MidiVerb OUT Left --> Analog IN 1
MidiVerb OUT Right --> Analog IN 2

Asignas la salida del Bus2 a las salidas ANALOG out 1-2 y en
la mezcla de ese bus eliges que canales y con que nivel envias
a la reverb. en tu caso subirias el nivel del canal MIC1 IN. Acuerdate de subir el nivel de salida del bus.

En la mezcla principal tienes el retorno de todo lo que
envies a la reverb en Analog IN 1-2 y la señal seca en MIC1 IN.
Tu decides que sale por la salida principal.

Con esto tienes un autentico send para la reverb a la que
puedes enviar las entradas que quieras.

Si la salida de auriculares de la Motu es suficiente:

Phones OUT --> Auriculares

En este caso tendrás una copia de la salida principal en la
salida de auriculares, que creo que es lo que quieres. El nivel
de salida de los auriculares se regula de forma independiente a
la salida principal.

Si no, puedes asignar dos salidas al ampli de los auriculares:
Analog OUT 3 --> Previo Auriculares Left
Analog OUT 4 --> Previo Auriculares Right
Previo auriculares L/R --> Auriculares

Asignas el bus3 a las salidas 3 y 4 y preparas, igual que en el
bus 2 la mezcla que deseas en ese bus. Regulando el nivel de salida del bus puedes ajustarlo a la ganacia de tu ampli de auriculares. En este caso este bus no retorna a la mezcla principal.

Espero no haberte liado más.

seanzero
Subir
Chiquilo
#5 por Chiquilo el 21/02/2004
Hola Amigo muchas gracias por tu explicacion, clarísima.
El problema que tenía era que no tenía salida porque desconocía el cue mix soft,para configurar las salidas y estaban todos los buses deshabilitados, por tanto no podía hacer mucho, buscaba estos en el rack pero no vi mas que las entradas.

Todavía no me queda muy claro el tema de usar varios buses a la vez, pero en la experiencia de probar lo ire entendiendo. Me has aclarado muchas dudas.

La mesa de mezcla solo la uso para dar mas ganancia a la In 1 para poder monitorizarme bien atravez del pre amplificador de phones que tiene 4 salidas para 4 auriculares, pero nada mas...

Lo que no me queda claro es como configurar las salidas en la motu firewall ya que solo leo las entradas IN del canal 1 al 8 y las dos de MIc junto con la IN de los 8 canales del dat....entonces sin el sofware no se como ajustar las salidas o que bus elegir desde el mismo rack, me explico?...esa parte no la entiendo ya que tu me hablas de ajustar desde el soft los buses y desde el rack...

Una vez descubierto de acuerdo a mi conexion las salidas no tengo problema pero tengo mas dudas...

1) grabo sin efecto y me monitoréo con efecto eso esta logrado, pero sin dar tanta señal en la In de la midiverb 70% y en el out de la midiverb 70% de efecto, aveces entra con mucha saturación , entonces bajo la señal del in del canal Analag 1 de la motu (donde tengo el send de la midiverb)...saturo menos, aveces, si bajo mas la señal de la midiverb casi no se percibe el efecto, si lo bajo desde el chanel 1, no tengo suficiente amplificacion para escucharme por cascos...
Si subo el trim se escucha increible pero saturo mas aún..., en el chanel 1 por tanto en la midiverb, no asi en la in de mic al cubase por ejemplo

A proposito el TRIM es el previo verdad? pero esto que hace comprimir o solo le da mas ganancia al micro, porque es increible la calidez en la voz que da, nunca habia logrado esto , cuando antes yo solo daba ganancia desde la mesa que tengo, no se compara ni ahi... perdona pero es que recien comienzo en esto y tengo muchas dudas....

2) El otro problema es que al grabar con cubase , si quiero exportar lo grabado en el canal 1 descubri que tengo que dejar el out de cubase de dicho canal en main out sino no me exporta es decir lo hace pero no manda ninguna señal, eso me extraño, ya que obviamente el out del canal 1 (voz) del cubase lo uso para mandarlo al analog 1. Hasta aqui todo bien...

Intento mezclar en cool edit ya que me manejo mejor con los plugins, con cubase no logro trabajar con las reverb que tiene parece que cantas en una cueva o algo asi....en el multitrack de cool edit perfectamente direcciónas los out donde quieras, claro que coincido en la salida del cue mix por soft y en la del canal que trabaje dentro de este multitrack, hasta ahi genial pero cuando quiero editar , solo dicho canal, no logro desde cool edit hacer que salga al phone, lo seteo desde el cue mix y nada , desde donde si tu sabes puedo corregir esta salida, lo mando al main out desde propiedades wave out y nada, veo en mi consolita que entra por el analog. 1, cuando la salida principal la doy al phone o main out...
tanto desde el multitrack desde propiedades de device del cool edit y desde el mismo cue mix....

En fin todo estos cambios los hacia desde el mismo bus 1, cambiando las salidas , pero ahora voy a probar de dejarlos ya configurados dentro de los 4 buses como explicas.

Esto no puedo configurarlo y he probado de todo, ya que se ve que tiene una configuracion en algun lado del programa para la edicion de canal por canal que no es la misma que se usa en el multitrack...no se si me explico...

Probare las conexiones que me dices haber si estas 3 cosas tengo soluciona a todos los problemas que hasta ahora encuentro , ya con esto tengo tela de trabajo para rato.

1) no saturar y que me llegue el sonido limpio a los cascos con un volumen aceptable.

2) desde el cool edit , edicion principal por canal como configuro la salida.

de audio, ya que desde el multitrack dicho canal responde pero al editarlo desde el view menu no lo respeta.

3) como configuro las salidas o los buses desde la misma motu (rack)solo veo los in, las ganancias y el paneo , nada mas.


Gracias amigo por tu explicacion que pondre en practica pero ya tengo algo mas claro todo.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo