Canciones se cargan automáticamente

  • 1
Lucciana
#1 por Lucciana el 15/01/2018
Hola a todos!!!

les cuento, de repente he notado en el software Traktor que cuándo está sonando una canción en el deck A, antes de finalizar se carga automáticamente la canción en el Deck B sin darle yo al play. Seguro es algo de la configuración pero no logro encontrar dónde se desactiva, alguien sabe que es lo que he tocado??

GRACIAS :)
Subir
WEEEICH!
#2 por WEEEICH! el 15/01/2018
Holas,

Probablemente tengas que desactivar la función "Load next at end of track" en Preferences/Loading.

WEEEICH!
Subir
Lucciana
#3 por Lucciana el 15/01/2018
#2 Hola!! Sii esa opción ya la tengo desactivada ???? gracias de todos modos
Subir
pepehouse Baneado
#4 por pepehouse el 16/01/2018
Entonces tienes activado el "modo crucero"
Subir
Lucciana
#5 por Lucciana el 16/01/2018
#4 te refieres al símbolo que está entre preferencias y modo de pantalla completo?
Si te refieres a eso está desactivado ... en caso que no sea eso donde se desactiva el modo crucero?
Gracias!
Subir
Lucciana
#6 por Lucciana el 16/01/2018
Os dejo un vídeo asinpueden ver lo que me está ocurriendo
Archivos adjuntos ( para descargar)
26E6F4C4-F9C3-4890-8723-52EC06B32C47.MOV
Subir
javi_sd
#7 por javi_sd el 16/01/2018
Son los hot cue in y hot cue out . Al ponerlos en los tracks hace eso. Por eso no los uso. Pongo cues normales para diferenciar zonas de mezcla. En el momento que los quites o sustituyas por otro tipo de hot cue no empezará a sonar el siguiente track.
Subir
javi_sd
#8 por javi_sd el 16/01/2018
Por que si te fijas, cuando llega al cue out del de la derecha, empieza el track B en el cue in.
Subir
Lucciana
#9 por Lucciana el 16/01/2018
#7 Hola!! si había pensado en eso, pero creía recordar que antes los tenía marcado de esa manera y no pasaba eso, de todas manera lo probare tal cual como dices a ver que tal.
Muchísimas gracias por tu ayuda :)
Subir
javi_sd
#10 por javi_sd el 16/01/2018
Yo siempre que he marcado hot cue in y hot cue out me ha hecho lo mismo que a ti. Por eso tuve que dejar de usarlos. Un saludo
Subir
pepehouse Baneado
#11 por pepehouse el 16/01/2018
#4 Entonces tienes que desactivar los fade in and fade out markers en las preferencias :)
Subir
Lucciana
#12 por Lucciana el 16/01/2018
#11 en que pestaña de preferencias encuentro para desactivarlo?

gracias!! :)
Subir
Cata
#13 por Cata el 16/01/2018
1) Tienes que marcar la casilla: "loading only into stopped deck" en Preferencias/ loading.
Subir
javi_sd
#14 por javi_sd el 16/01/2018
#13 por ahí no van los tiros compi.
Subir
pepehouse Baneado
#15 por pepehouse el 17/01/2018
#12 venga mujer, eso miratelo ya tú no seas perezosa :), además te ayudará a conocer el programa.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo