X

Hoy a las 19:00 No te pierdas el estreno de la nueva entrega de Conectados con Suso Ramallo

DAE Playback Buffer

Alfredo Forte
#31 por Alfredo Forte el 14/08/2009
Muy poco, ya que no puedo usar Pro Tools, con una maquina vieja como la mia, anda igual o casi que con XP

Pero Vista inclusive si sacas las tonterias, como el reloj, y otra cosas que se autoconectan a internet, anda bien, lo que mas me molestaba de Vista, y aun lo tiene Zeven, lo engorroso de salver algun archivo
Subir
serpao
#32 por serpao el 14/08/2009
Ok, agradezo tu respuesta, voy a revisar que tal anda windows 7, en cuestion de funcionamiento, para saber si en unos meses es recomendable pasarme a el, de echo ayer en la noche lo puse a bajar, el que dan en la pagina de Windows. Para probarlo y asi estar un poco familiarizado con el.

Estaré contando al respecto.

Saludos
Subir
elchamx
#33 por elchamx el 18/08/2009
Bueno practicamente acabo de empezar con protools, de hecha ayer despues de 2 dias consegui hacer sonar el teclado, en fin, tengo el windows vista,4 gb ramm, quad core 2.33, y he seguido al dedillo las instrucciones del manual en cuanto a optimizacion se refiere, si bien la traduccion es un poco de esa manera,aparte de que va lento lento, cuando por ejemplo me meto en crear una sesion en music por ejemplo e ijntento grabar sobre las pistas para pasasr el rato pega como un bufido y luego el sonidop sale distorsionado, no si sio a alguien le habra pasado pero toy hasta los guevos de leer el manual y no se que mas puedo hacer, ponerme el windows 95?el win 7,..?
Subir
elchamx
#34 por elchamx el 18/08/2009
si ya lo decia mi hermano... comprate el korg m50 que te dara menos guerra, cagon la leche....
Subir
Alfredo Forte
#35 por Alfredo Forte el 18/08/2009
elchamx, no se que tarjeta o interfase tenes, y que pro tools

serpao a mi me toca actualizarme, supongo que luego de enero/febrero pasare a Windows Zeven y Pro Tools 8, en una segunda partición, a mitad del años proximo comprara una nueva maquina, esta maquina tiene 6 años ya, y todavia corre bien, cero optimizaciones, bajo latencia al grabar la subo al mezclar, nada mas
Subir
elchamx
#36 por elchamx el 19/08/2009
perdon, tengo una mbox 2 pro factory y el protools le 8
Subir
Alfredo Forte
#37 por Alfredo Forte el 19/08/2009
el primer problema que puedo pensar, es la tarjeta Firewire, siempre se recomienda que tenga chipset Texas Instruments, con otras es cuestion de suerte, tener la ultima actualizacion del driver, y mirar si no hay alguna actualizacion del PT8
Subir
serpao
#38 por serpao el 19/08/2009
Si puedes abre otro tema y explica tu duda un poco mas claro, por ejemplo cuando inicias pro tools sin abrir un projecto esta lento?, cuando abres el proyecto y desactivas todos los canales esta lento?.

Trata de ser un poco mas especifico y plantea todo lo que haces para poder ayudarte.

Alfredo, como comente voy a realizar las pruebas pero la verdad estoy muy interesado en comprarme una UAD 2 la cual me ayudaria mucho mucho con la carga en el procesador, que lo que realmente carga a un procesador son los plugins.

Espero recomendaciones, alguna experiencia en ello?.

Saludos
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo