Desesperante. Ayuda

--29221--
#1 por --29221-- el 27/08/2008
Hola a todos.

Me esta pasando que de repente se me descolocan las pistas y no se por que....solo se me ocurre que sea alguna historia que tenga activada del elastic audio...

Me ha pasado activando un plugin...o haciendo un render a otra pista...no le veo la conexion....

El elastic audio lo tengo desactivado en todas las pistas (no me ha llamado la atencion...hasta ahora), asi que no se como seria para que me hiciera eso...pero no se me ocurre nada....y es desesperante, ya tengo miedo cuando mezclo...no se cuando va a saltar la proxima gracia....

Un saludo.
Subir
#2 por Andrum el 27/08/2008
MINUTO777 escribió:
Hola a todos.

Me esta pasando que de repente se me descolocan las pistas y no se por que....solo se me ocurre que sea alguna historia que tenga activada del elastic audio...

Me ha pasado activando un plugin...o haciendo un render a otra pista...no le veo la conexion....

El elastic audio lo tengo desactivado en todas las pistas (no me ha llamado la atencion...hasta ahora), asi que no se como seria para que me hiciera eso...pero no se me ocurre nada....y es desesperante, ya tengo miedo cuando mezclo...no se cuando va a saltar la proxima gracia....

Un saludo.


pero te varia la velocidad de las pistas? te desaparece audio? te lo cambia de lugar? :idea:
Subir
--29221--
#3 por --29221-- el 27/08/2008
Me mueve el audio de lugar...no mucho, pero suficiente. no parece que me cambie el tiempo, mas bien que me "coloca" la pista muy ajustada a los clicks....mire una pista del bajo y parece como si me la hubiera cuantizado a su bola....si , me pone el principio (justo el ataque) de la primera nota perfectamente colocado con el compas, cuando esta tocado con el ataque un poco detras del compas....y se lo carga porque no lo grabe asi y al 2º compas ya entra cantando por soleares.......

Y no me mueve todas a la vez....solo una o dos al tiempo. Hasta ahora me ha pasado con timbales, bajo, acustica y voz.
Subir
#4 por Andrum el 28/08/2008
Hola, a lo mejor has puesto algunas pistas en tick-based y luego has cambiado el tempo, cuantizado etc. Las pistas de audio mejor trabajarlas en sample-based si no usas el elastic time.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo