Doble señal de la reverb de envio me clipea la mezcla, ayuda

adrig
#1 por adrig el 19/09/2017
Estoy yo con mi mezcla controlando los niveles etc, y por fin consigo que me suene bien con los efectos, presencia etc y aun así tener un Espacio de-3 o mas Dbs en el Master. Pues llega el momento de poner la reverb y que pasa... la pongo por envío para solo tener que utilizar una, en teoría es genial si no fuera porque dobla la señal y sube los dbs de una forma que me clipea mi querido master que tanto me ha costado conseguir que tenga un Headroom/espacio -3 db.
Como puedo hacer para aplicar la reverb, sin gastar demasiados recursos (es decir, no ir pista por pista añadiendo una a cada track) y sin embargo que no me cree una doble señal que me pete la mezcla?

un abrazo
Subir
Pablo Schuller
#2 por Pablo Schuller el 19/09/2017
Que DAW utilizas?
Subir
adrig
#3 por adrig el 19/09/2017
En este tema se usa Adobe Audition,
Subir
Señorito
#4 por Señorito el 19/09/2017
A mi es lo que no me gusta del adobe audition, no se puede hacer el envío directamente a la reverb, si no; que se tiene que enviar a un BUS y luego aplicarle reverb al bus.

De preferencia hay que hacer varios BUS de reverb para que los instrumentos estén en diferente plano y bajar los fader de la reverb o el volumen de envio
Subir
adrig
#5 por adrig el 19/09/2017
A qué te refieres? vamos paso a paso para no perderme si no os importa.
En mi caso lo que he hecho es crear el bus, meterle la reverb y desde ahi enviarle la señal desde la pista de la voz por este envió que contiene el canal de Adobe


Lo que sucede es eso, como que mezcla una señal mojada con la seca y suena demasiado alto, me peta el master. Lo que menciona señorito está interesante pero no se del todo a qué se refiere. Si puedes aclararmelo estaría genial. Un saludo
Archivos adjuntos ( para descargar)
Captura.PNG
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo