¿¿¿Escucho la radio por el boom???

Javv CF
#1 por Javv CF el 27/11/2018
Hola!

El otro día tuve que grabar en el típico edificio institucional lleno de oficinas, iba con mi equipo normal: boom akg 568b conectado a la 302 y de ahi a un tascam dr70d. El caso es que a ratos se me colaba lo que imagino que era la radio, pq sonaba una canción muy de fondo. En los momentos en que no escuchaba la radio, escuchaba de fondo un ruido electrónico. Nunca me había pasado, cuando cambiamos de locación, el ruido desapareció y todo volvió a la normalidad.

alguien sabe que pudo haber pasado?

Voy a adjuntar el clip mas corto para que entendais de que ruido hablo
Archivos adjuntos ( para descargar)
INAPI _0004S1.wav
Subir
100CL
#2 por 100CL el 28/11/2018
Sólo me ha ocurrido un par de veces, pero lo de las interferencias es jodido porque tienes que revisar toda la cadena de la señal y comprobar si hay solución a mano, y normalmente en un directo o en un rodaje no hay tiempo para ello.

No lo he podido escuchar bien ahora, pero por lo que he oído yo probaría a eliminar con el Izotope Rx en la medida de lo posible el sonido de la interferencia.
Subir
100CL
#3 por 100CL el 28/11/2018
Te quedría más o menos así.
Archivos adjuntos ( para descargar)
reparación yo sirvo para conectar.wav
Subir
AdrianJR
#4 por AdrianJR el 29/11/2018
No me a pasado nunca, pero en el estudio que trabajaba en Madrid, desde la ventana se veía el Pirulí y al estar tan cerca se colaba el ruido de la radio -> solución: un núcleo de ferrita en el cable, ya que el cable funciona como antena, otra opción que se me ocurre es llevar la pértiga con inalámbrico ya que también eliminas el cable que hace de antena.

No se me había ocurrido nunca pero creo que es un elemento que voy a incluir en mi equipo de sonido directo, porque te puede sacar de un apuro.
Subir
Cecilio_SanMar
#5 por Cecilio_SanMar el 17/12/2018
A mí me pasó en lo alto de una colina, mirador de San Miguel Alto de Granada para ser más exactos.
Allí se encuentra una buena antena y dependiendo de la posición del boom se me metía mucho o nada la radio.

Iba con una zoom f8 conectada directamente porque justo se me había jodido el latiguillo que tenía conectado a un mix-pre de Sound Devices.
Fue cambiar el latiguillo y volver a pasar el boom por el Mix-Pre y el ruido desapareció.
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo