Ez drummer problemas

#1 por robezam el 19/04/2008
hola a todos..

tengo el ezdrummer...y
Twisted Kit EZX
Claustrophobic EZX

el problema esta en cuando instalo alguna expansion y kiero ejutarla (y ademas para poner el serial)
sale q hay error hay conflictos
pero ez suçi me funciona bien pero lo q keiro son las expansiones q no las puedo utilizar..
es bien raro..

alguien pordria ayudarme porfavor
Subir
#2 por DanielDC el 19/04/2008
No es raro. Es cuestión de versión del EZDrummer. Tienes que instalar la última versión del EZDrummer para que puedas cargar las expasiones que mencionas... creo que van por la 1.1.0, 1.1.1 o 1.1.2, version anterioes como la 1.0.4 y anteriores a esa botan ese error que comentas
Subir
#3 por MVRH+ el 21/04/2008
Hay que hyacerle un update
Subir
#4 por robezam el 25/04/2008
hola..
bueno recien leo las respues tas muchas gracias daniel y mvrh se pasaron justo ahora acabo de descargar el update 1.1.1 ojala q funcione ahora asi las expansiones...
si es q hay error aunq ustedes digan q no habra...estos dias he estado muy jodido por ese problema ojala funcines..
de ahi hablamos.
nos vemos..
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo