Fades Automaticos en Clips de Ableton

  • 2
zsynth
#16 por zsynth el 14/06/2011
lo que aparece en la foto son crossfades, no los fundidos automaticos de las preferencias, creo que había una manera de quitarlos también, lo miro, pero si no recuerdo mal, los crossfades solo se apliaban cuando se superponían dos clips, si no hay superposición no deberían aparecer, tienes bien cortado cada uno de los clips? me da que es por eso, pero....
Subir
Solid
#17 por Solid el 14/06/2011
también hay que apuntar que no está perfectamente warpeado... o eso me parece a mi...
Subir
zsynth
#18 por zsynth el 14/06/2011
Si está bien warpeado, pero fijandome mas, veo que el problema está efectivamente en la superposición de clips, por lo que se ve en el editor, el archivo es mas grande que la selección, por eso tienes este problema con los crossfades. o cortas bien los clips o te toca eliminarlos a mano.
por cierto, al haber material de audio anterior, es fácil oir el resultado aún siendo fundidos de 4 o menos ms ;-)
Subir
young
#19 por young el 14/06/2011
Interesante.. es decir que si no corto el archivo de la longitud del loop que quiero reproducir siempre se sobrepondrá? haré la prueba, cortaré todos los archivos a conciencia y os cuento... muchas gracias por vuestra ayuda
Subir
zsynth
#20 por zsynth el 15/06/2011
Asegurate de consolidar lo que cortes para que sea un archivo concreto y no se superpongan colas (con perdon) :-)
Haz copias si coges varios segmentos de un mismo clip
Subir
Hilos similares
Nuevo post

Regístrate o para poder postear en este hilo