Focusrite 2i2 problema con audifonos

Daniel Overbeck
#1 por Daniel Overbeck hace 4 semanas
Hola, buenas tardes o buenos días, espero se encuentren bien. Soy novato en esto de los homestudio, y quisiera preguntar sobre un detalle con la Focusrite Scarlett 2i2 (3era Generación). Lo que pasa es que al intentar grabar con un micrófono Samson C01 (En Cubase 5), al hacer una pista estéreo, el retorno del sonido me suena como si los audífonos (cascos) se escucharan más fuerte por el lado izquierdo. Al principio creí que era solo el retorno del sonido, pero al escuchar la grabación es aún más notorio, es decir, suena mucho más fuerte por el lado izquierdo. También probé tratando de grabar con la grabadora determinada del PC, pero usando la interfaz y el micrófono, pero ocurre lo mismo, como si estuviera mal balanceada.
¿Alguien sabe cómo poder solucionar esto?, ¿tendrá alguna relación con el "Direct Monitor" propia de la interfaz? Les agradecería muchísimo si me pudiesen ayudar.

PD: Olvidé mencionar que tengo que utilizar un transformador para poder conectar los audífonos a la interfaz, un plug adaptador (el cual sí es estéreo, pues tiene las dos líneas negras correspondientes en la punta), y creo que está bien, pues al esuchar vídeos en youtube con audífonos suena todo normal y bien, por lo que asumo que no se trata del transformador.

Foto del transformador: https://articulo.mercadolibre.cl/MLC-519175724-plug-adaptador-stereo-63mm-a-35mm-hembra-dorado-mivics-_JM?matt_tool=99862696&matt_word=&matt_source=google&matt_campaign_id=11711586846&matt_ad_group_id=119080158852&matt_match_type=&matt_network=g&matt_device=c&matt_creative=482548100393&matt_keyword=&matt_ad_position=&matt_ad_type=pla&matt_merchant_id=130184626&matt_product_id=MLC519175724&matt_product_partition_id=353349021085&matt_target_id=pla-353349021085&gclid=CjwKCAiApNSABhAlEiwANuR9YDjaNKqiQilggjIRCugRWeWzYaQ8VeWaehuOR0enxvxj-5ylCybCOxoC6TQQAvD_BwE
Subir
Australia mod
#2 por Australia hace 4 semanas
Hola. Los micrófonos graban señal mono. De hecho cualquier señal que entre por una entrada de la interfaz tiene que ser mono. Otra cosa es que una entrada se use para el canal L de un estéreo y la otra para el R, pero ambos son mono. ¿Estás grabando en pista estéreo?
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo