Fruity Wrapper

AcousticXAOS
#1 por AcousticXAOS el 23/12/2005
Con la nueva version 6x, bastantes hemos tenido problemas cargando los plugins, Albino, etc. La mayoria de los problemas se resuelven selccionado en el Fruity Wrapper "Allow Program Editing".

Sin embargo ya existe una version beta del Fruity Wrapper que carga esta configuracion por defecto y ademas resuelve algunos problemas en los plugins DXi.

El Fruity Wrapper ya se puede descargar desde la seccion Betas del forum de FLStudio.

De todas maneras esta mejora ya vendra implementada con la proxima revision 6.05
Subir
Origami
#2 por Origami el 23/12/2005
gracias x la info, acoustic; yo esperaré a la versión 6.05 de toods modos.
saludos
Subir
jotaj
#3 por jotaj el 23/12/2005
Gracias por la info, muy interesante !! Aguardaremos a la 6.05

Saludos
Subir
MRojas Coto
#4 por MRojas Coto el 25/02/2019
Amigo de calidad me podrías ayudar a pasar.e el wrapper beta . Mi correo mrojas00.mr@gmail.com gracias
Subir
Xaos
#5 por Xaos el 26/02/2019
Ostras, ha llovido mucho desde 2005, hoy ya estamos en la versión 20.1.2.
Cual es el problema con el wrapper?
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo