Grave problema con Cubase y Nuendo!

Gaborocker
#1 por Gaborocker el 19/10/2017
Hola amigos de antemano gracias por responder a este hilo, estuve buscando el problema que tengo pero no encontré soluciones.
el problema que tengo es que cuando abro una nueva pista de audio o cuando selecciono cualquier pista en el mezclador el paneo se cambia automáticamente siempre a L1 y eso es un martirio porque al mezclar seleccionas una pista y se vuelve a alterar el paneo que ya tenias ubicado.
Ya desinstale el programa, volví a instalar, instale nuendo 4, cubase 5 cubase 7 y me vuelve a pasar el mismo problema.
Tengo Windows 7, mi interfaze de audio es Scarlett 18i8.
Archivos adjuntos:
cubase.jpg
BBCode:
Subir
pablin_drummer
#2 por pablin_drummer el 19/10/2017
Será algo del MIDI?veo que tienes seÑal MIDI, por eso te digo.elimina los controladores que tenga y mira si van por ahí los tiros.
Saludos
Subir
1
Gaborocker
#3 por Gaborocker el 19/10/2017
#2 Ya eliminé los controladores es más hasta formateé la PC volví a instalar y pasa lo mismo.
Subir
Sullibass
#4 por Sullibass el 19/10/2017
a mi me paso una vez algo parecido
y era el midi de una electribe
desconecte el cable midi y dejo de pasar
prueba a desconectar todo y a localizar de donde viene
Subir
ainesis
#5 por ainesis el 20/10/2017
#1 es un Problema con los controladores midi, desconecta y vuelve a conectarlos, tambien desinstala controladores y vuelve e instalar
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo