Linea al reproducir se congela en audition

rjsierra
#1 por rjsierra el 29/08/2008
Hola amigos. Resulta que tengo la version audition 3. Lo he bajado dos veces de distinta parte y no logro solucionar el problema.

Resulta que al reproducir una pista de audio cualquiera, al momento de estar en la vista de "editar" , la linea blanca que sigue la onda de audio e indica donde va la reproduccion, avanza y se congela de repente (el audio sigue). Esto incomoda a la hora de buscar con presicion lo que se quiere editar.

Alguien me podria orientar hacerca de este problema, que me tiene inquieto.

Seguramente querran saber datos del PC, tengo lo siguiente:

Procesador AMD64 Dual Core +4200
RAM 2 GB DDRZ
Tarjeta video ATI Readon Xpress 1200 integrada
Tarjeta de sonido Sound Blaster Audigy 7.1

Bueno eso, espero sus comenarios... gracias de antemano!!
Subir
rjsierra
#2 por rjsierra el 04/09/2008
ALGUNA AYUDA, COMENTARIOS.. PORFAVOR, PARA SOLUCIONAR ESTE PROBLEMA.
GRACIAS A TODOS..!!
Subir
papitu
#3 por papitu el 04/09/2008
No es culpa del programa. Debes de configurar tu targeta de audio en la ventana Configuración hardware de audio. Estos parones se producen por la latencia. Si tu targeta tiene controlador ASIO debes de activarlo tal como te muestro en la foto, y si no lleva puedes descargarte gratuitamente el controlador ASIO ALL.

Recuerda que en este foro no esta permitida la pirateria.
Archivos adjuntos ( para descargar)
audition.JPG
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo