X
¡No te pierdas nuestro Especial Black Friday!

Live 8 lento luego de 2 horas de uso?

hombregrande
#1 por hombregrande el 06/07/2009
Trabajo con Live 8 desde hace 2 meses y hasta ahora todo funcionaba de maravillas.
Hace unos dias he comenzado sesiones de grabacion relativamente largas y he notado algunos problemas.
Luego de 2 horas o mas de trabajo y grabaciones intermitentes, el programa comienza a hacerse cada vez mas lento, hasta el punto de tardar varios minutos en responder a los comandos de stop o record, por ejemplo.
Esto solo lo he notado como decia al comienzo, cuando paso las 2 horas de trabajo.

Creeis que tendra que ver con el Live o sera relacionado a mi laptop?
Con Live 7 esto no me sucedia.

Agradezco cualquier ayuda al respecto.
Un saludo grande, HG;
Subir
svn
#2 por svn el 06/07/2009
hum...te has fijado en la barra de consumo de memoria ??
igual es tu ordenata xd
Subir
Carlos R mod
#3 por Carlos R el 07/07/2009
A mi no me pasa, pero guarda y reinicia.
Subir
hombregrande
#4 por hombregrande el 07/07/2009
no me he fijado el consumo de memoria. (tengo 4Gb DDR3)
generalmente en esas sesiones mas largas solo tengo activado uno o dos canales de audio para grabar ensayos.

lo que hago es precisamente eso, grabar y reiniciar. pero incluso el grabar le toma un par de minutos para reaccionar.
sera el calor? #-o
Subir
--72197--
#5 por --72197-- el 07/07/2009
yo diría que es problema de hardware,como tu dices puede ser el calor que los equipos se calientan más de la cuenta,o algun bicho raro que se te haya colao que te lo relentice,pasale un antivirus o formatealo
Subir
hombregrande
#6 por hombregrande el 12/07/2009
he vuelto a notar este problema.
Me fije en el administrador de tareas y he visto algunos errores de paginacion en la memoria.
Sera esto lo que causa el problema?
Alguien sabe cual es la forma mas conveniente para administrar la paginacion para Live?
Quiza deba abrir otro hilo..
Saludos, HG:
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo