mas problemas con windows.

Baneado
#1 por deejaykharma el 28/04/2009
Hola.

El otro dia estaba produciendo con reason y , teniendolo abierto, no se me ocurrió otra cosa mejor que conectar el iPod.

Se quedó la pantalla cojía y tuve que reiniciar apagando directamente el ordenador desde la torre.

Al encenderse, aparece la tipica imagen de windows cargando, con la barrita abajo, y al pasar el marcador ese dos o tres veces, a la siguiente se queda parado en medio, y no arranca.

Despues de una semana o asi, lo encendi, y ocurrió casi lo mismo, se paraba la marca, pero luego seguía andando.

El problema viene ahora, cuando abro cualquier secuenciador, y en todos aparece un ruido que antes no aparecía.

Si no tengo nada abierto, el ruido desaparece.

Me he fijado en la BIOS, que al arrancar la temperatura de la CPU es de 55 grados.

help me please!

2X Numark tt500
2X Ortofon OM Scratch
Rane ttm 56
EMU 0404 USB
ESI Near 05 eXperience
EMU Xboard 49
AKAI MPD 18
,...

Subir
#2 por alaspurpuras el 28/04/2009
Tu problema probablemente se debe mas que por haber conectado el iPod, por haber apagado el equipo de ese modo. Windows debe apagarse con el protocolo para evitar fallas en la unidad del sistema. Por lo general, aun desenchufando el equipo de este modo, estas fallas no siempre aparecen, sin emabargo en tu caso todo sugiere lo contrario.

Existe una herramienta llamada CHKDSK (incluida en Windows), que permite evaluar los errores en superficie y sistema de archivos de Windows. Algunas veces puede corregir dichos errores. Para ejecutarlo te dejo que revises este link...
http://service1.symantec.com/SUPPORT/IN ... w=la_docid
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo